Zum Inhalt wechseln


Jellerbrok

Registriert seit 10 Okt 2018
Offline Letzte Aktivität 02.03.2019 - 11:26 Uhr
-----

Von mir erstellte Themen

So Langsam Wird's Was...

07 Dezember 2018 - 19:02 Uhr

So, wollte mal ein kurzes Update geben.

Nachdem ich ja schon den einen oder anderen mit meinen Fragen genervt habe....es geht voran...!

 

Es ist noch etwas Arbeit, aber den Pfusch konnte ich beseitigen..


R6 Rj03.....völlig Verbastelt; Wie/wo Sitzen Die Relais Und Steuergeräte

18 November 2018 - 17:58 Uhr

Hi an Alle;

 

meine RJ03 ist leider vom Vorbesitzer, ich sage mal, sehr individuell auf das "Facelift-Heck" umgebaut worden.  :down:

 

Was nicht passte, wurde passend gemacht...aber leider nur gepfuscht. Nicht ordentlich, sieht aus wie eine 5 Min-Aktion.

Na egal, mach ich es eben vernünftig.  :yeah:

 

Und da kommt Ihr ins Spiel;

 

Da unter der Sitzbank die Heckunterverkleidung kplt. zersägt worden und das Steuergerät, Sicherungshalter und Relais einfach unter den "ausgehölten" Sitz geklemmt worden ist, habe ich jetzt das Problem; wo kommt welches Bauteil hin?  :ne:

Wie ist der Kabelbaum verlegt?

 

Kann mir jemand von Euch evtl. ein Foto zusenden?

Dann kann ich sehen wo ich was hinsetzten muß!!

 

Danke

 

Steurgerät schon am Platz...

Angehängte Datei  Steuergeäteplatz 01.jpg   133,14K   9 Mal heruntergeladen

 

..aber der Rest?

Angehängte Datei  Steuergeäteplatz 02.jpg   131,47K   9 Mal heruntergeladen 

 

So sah es vorher aus.... 

Angehängte Datei  Unterbau_Alt.jpg   28,7K   7 Mal heruntergeladen

 


Erledigt....wo Gehört Dieses Kabel Hin... Plus Oder Minus?

28 Oktober 2018 - 18:52 Uhr

Hallo in die Runde;

 

ich habe mir eine gebrauchte R6/RJ03 aus Bj. 04.2000 gekauft.

Die Batterie war defekt bzw. gar nicht drin. Jetzt habe ich hier in dünnes schwarzes Kabel, welches aus dem Kabelbaum kommt;

 

gehört das an Plus oder Minus?

 

Kann leider im Netzt nichts finden... :-(

 

 

Danke für eure Hilfe! 

 

 


Erledigt....zündspule Rj03

26 Oktober 2018 - 07:12 Uhr

Hallo in die Runde,

bei mir ist wahrscheinlich eine Zündspule an meiner R6 (RJ03; Bj. 04.2000) defekt; meine Frage:

welche Zündspulen muß ich nehmen; passen auch welche von den Nachfolgemodellen, gibt es welche aus dem Zubehör?

 

Danke