Zum Inhalt wechseln


Marina22

Registriert seit 15 Okt 2020
Offline Letzte Aktivität 21.10.2020 - 14:46 Uhr
-----

Von mir verfasste Beiträge

Im Thema: Hilfe! Seltsames Elektrik-Problem Rj03

19 Oktober 2020 - 15:55 Uhr

Danke für die Antwort erst mal. 

 

Genau, also das mit der Kennzeichen Beleuchtung stellt für mich kein Problem dar, das ist ja einfach und schnell gelöst.

 

Allerdings würde ich gerne den kleinen Kabelbaum zur kanzel hin einfach lassen anstelle von einen anderen zu kaufen. Kann man da einfach was umpinnen oder ist es vllt doch das einfachste den auch zu tauschen?


Im Thema: Hilfe! Seltsames Elektrik-Problem Rj03

15 Oktober 2020 - 23:08 Uhr

Hi zusammen, ich habe auch ein ähnliches Problem vllt kann mir jemand helfen...


Also

ich habe einen anderen Kabelbaum samt Steuergerät verbaut. Altes Steuergerät war mit einem Stecker, das von dem jetzigen Kabelbaum hat zwei Stecker. Ich glaube der Kabelbaum ist von der rj03 mit dem alten heck.

Jedenfalls haben fast alle Stecker gepasst. Hinten zum Licht und blinker waren die Stecker änderst, das habe ich aber hin bekommen, da die Farben fast identisch sind.

Nun geht soweit alles;

Blinker, Bremslicht,Rücklicht, Lichthupe, Hupe.. funktioniert alles über die Schalter.

ABER nun zum Problem.

Das Licht vorne geht garnicht! Weder fern noch Abblendlicht, ebenso Kennzeichen Beleuchtung.

Das Licht vorne geht nur an wenn ich den Lichthupenschalter betätige.

An dem der Stecker Verbindung zwischen Kabelbaum und linker lenkerschalter sind die Stecker anderst.

Ein Stecker von den zwei zum lenkerschalter hin hat gepasst der andere nicht.

Es waren vorher nur ein Stecker mit 4 Pins. Sprich lenkerschalter Seite hat 4 Pins.

Kabelbaum Stecker hat 5 Pins. Alle Farben passen (4 Stück) dann hab ich allerdings noch ein blaues kabel übrig.

Ich habe jetzt natürlich mal versucht umzupinnen mit dem passenden Stecker und das blaue kabel einfach frei zu lassen. Funktioniert aber wie gesagt nicht.


Ich hoffe man kann es verstehen und kann da jemand helfen was ich machen soll?

Ich les hier was Von "kleinem kabelbaum" oder vorderer Kabelbaum.. Was ist damit gemeint?

Könnte es die einfachste Lösung sein einen anderen lenkerschalter (vom alten Modell mit den passenden Stecker) zu kaufen und den frontkabel von dem hier gesprochen wird, oder gibt es eine andere simple Lösung ohne weiter Geld auszugeben?




Vielen Dank schon mal und beste Grüße

Im Thema: Rj03 Licht - Kabelbaum Tacho

15 Oktober 2020 - 22:33 Uhr

Hallo zusammen, ich hätte da auch ein Problem, was ähnlich ist.

Also ich habe einen anderen Kabelbaum samt Steuergerät verbaut. Altes Steuergerät war mit einem Stecker, das von dem jetzigen Kabelbaum hat zwei Stecker. Ich glaube der Kabelbaum ist von der rj03 mit dem alten heck.

Jedenfalls haben fast alle Stecker gepasst. Hinten zum Licht und blinker waren die Stecker änderst, das habe ich aber hin bekommen, da die Farben fast identisch sind.

Nun geht soweit alles;

Blinker, Bremslicht,Rücklicht, Lichthupe, Hupe.. funktioniert alles über die Schalter.

ABER nun zum Problem.

Das Licht vorne geht garnicht! Weder fern noch Abblendlicht, ebenso Kennzeichen Beleuchtung.

Das Licht vorne geht nur an wenn ich den Lichthupenschalter betätige.

An dem der Stecker Verbindung zwischen Kabelbaum und linker lenkerschalter sind die Stecker anderst.

Ein Stecker von den zwei zum lenkerschalter hin hat gepasst der andere nicht.

Es waren vorher nur ein Stecker mit 4 Pins. Sprich lenkerschalter Seite hat 4 Pins.

Kabelbaum Stecker hat 5 Pins. Alle Farben passen (4 Stück) dann hab ich allerdings noch ein blaues kabel übrig.

Ich habe jetzt natürlich mal versucht umzupinnen mit dem passenden Stecker und das blaue kabel einfach frei zu lassen. Funktioniert aber wie gesagt nicht.


Ich hoffe man kann es verstehen und kann da jemand helfen was ich machen soll?


Vielen dank