Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Elektronikproblem

Elektronik Batterie Laderegler Steuergerät Cdi

  • Bitte melde dich an um zu Antworten
5 Antworten in diesem Thema

#1 phillexxx

phillexxx

    Fahrradfahrer

  • Members
  • PIP
  • 2 Beiträge
  • Gender:Male
  • Bike:R6 RJ03 2001
  • PLZ:00000

Geschrieben 14 September 2015 - 20:26 Uhr

Servus,

 

ich fahre eine Rj03 und bräuchte eure Hilfe! 

 

Problem ereignete sich so:

 

Normaler Sonntagsausflug und ich fahre ca. 30km, immer wieder geht die Reserveanzeige an obwohl der Tank voll war...

Weiter ging dann mein Ablendlicht nicht mehr, nur noch das Fernlicht.

 

Irgendwann roch es stark nach Schwefel und auf den letzten km vor zuhause ging die Armatur aus und auch mein moped...

 

danach lies sie sich weder anschieben noch gab sie irgendein zeichen von sich.

 

Nachdem ich abgeholt wurde ging ich auf fehlersuche... mein erster verdacht lag beim laderegler, da dieser vorher schon wenn er warm wurde nur noch mit ca. 12V geladen hat.

 

Dieser war aber dieses mal kalt, weil er wahrscheinlich komplett abgeraucht ist. Außerdem war die Batterie komplett hinüber diese war nur noch heiß und ist aufgegangen... (würde den schwefelgeruch erklären)

 

als ich dann eine 15A sicherung gewechselt habe und eine andere batterie angeschlossen hatte ging die armatur wieder doch sie wollte nicht anspringen.. 

dann hab ich sie angeschoben und sie ist mühsam angesprungen und hat schrecklich geklungen und sie ging sofort wieder aus (nach meinem gehör waren das höchstens noch 2 zylinder die funktioniert haben) 

 

dann habe ich sie wieder aufgemacht und es roch stark verschmort meiner meinung nach von der zündbox her.

 

kann das sein dass dadurch dass der laderegler versagt hat auch meine zündbox/steuergerät geschossen wurde ?

 

Oder gibt es noch andere elektronische Bauteile die solche fehler verursachen können,

weil nicht dass ich die teure steuereinheit und den laderegler neu kaufe und dann passiert dasselbe wieder...

 

Bitte helft mir !

 

Danke im Voraus 



#2 pit69

pit69

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 733 Beiträge
  • Bike:R6 2006
  • PLZ:04961

Geschrieben 14 September 2015 - 22:57 Uhr

Hi,

ja und,die Reglersch..... hast du nicht beseitigt?

da wird vermutlich im Stecker zum Regler einiges verschmort sein,und eben diverse Kurzschlüsse veranstalten.

Vermutlich ist auch der Hauptkabelbaum hinüber.Der Regler sowieso.

Ich würde mir einen Hauptkabelbaum und einen Regler besorgen,und dann einen neuen Versuch starten.

Steuergerät könnte noch in Ordnung sein.

Für die Rj03 gibts ja eh genug günstige Teile bei Ebay.

Gruß,

Pit



#3 Vvv-R6

Vvv-R6

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 231 Beiträge
  • Gender:Male
  • Bike:R6 rj05
  • PLZ:00003

Geschrieben 15 September 2015 - 09:25 Uhr

Hi,

habe auch gelesen das wenn der Laderegler einmal ein Kontakt zerschmorrt hat, man unbedingt öfters nachmessen sollte, es kann nämlich sein das der Laderegler anstatt den 14 Volt dann 18 Volt liefert, das könnte eine erklärung für deine defekte Batterie / Boardelektronik herleiten.



#4 Engel182

Engel182

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 7.243 Beiträge
  • Gender:Female
  • Location:NRW
  • Bike:RJ09, FZS600, Zündapp C50Sport, Vespa Cosa 200, Piaggio sfera
  • PLZ:00000

Geschrieben 15 September 2015 - 10:46 Uhr

Neuer Laderegler, gebrauchter Kabelbaum , neue Batterie und dann sollte das wieder gehen.
Könnt auch sein, das der Kabelbaum ok ist, aber für die 50€ würde ich mich nun ncht tagelang hinstellen und den Kabelbaum komplett durchmessen.

#5 phillexxx

phillexxx

    Fahrradfahrer

  • Members
  • PIP
  • 2 Beiträge
  • Gender:Male
  • Bike:R6 RJ03 2001
  • PLZ:00000

Geschrieben 16 September 2015 - 17:21 Uhr

Danke für die Antworten !

 

ich tausche nachm urlaub den regler und messe alles durch und dann werde ich sehen...

 

ich kann es mir auch nur durch eine überspannung vom regler erklären, denn warum würde sonst die batterie kochen 

 

Danke nochmals ich werde berichten :)

 

 



#6 Ibo31

Ibo31

    Fahrradfahrer

  • Members
  • PIP
  • 3 Beiträge

Geschrieben 05 April 2018 - 10:38 Uhr

??



Auch mit einem oder mehreren der folgenden Tags versehen: Elektronik, Batterie, Laderegler, Steuergerät, Cdi