Zum Inhalt wechseln

auto motor und sport

Balthaza

Registriert seit 21 Jun 2012
Offline Letzte Aktivität 10.05.2018 - 18:16 Uhr
-----

Von mir erstellte Themen

Rj03 - Rasselt Klickert Seit Neustem

09 Mai 2018 - 18:53 Uhr

Hallo zusammen,
Mir ist aufgefallen das es zu diesem Thema zwar schon Beiträge gibt aber ich denke wenn ich ein neues aufmache mit einem Video ist das wohl ok oder. Vor allem weil ich glaube das ich die Quelle ziemlich genau lokalisieren konnte (glaube ich). Ich bin mit Motorentechnik nicht sehr vertraut.

Vorgeschichte:
Ich habe meine Kette vor ein paar Tagen mal richtig sauber gemacht (hab ich schon ewig nicht mehr die Kette und das Ritzel waren schon schwarz zu meiner Schande).
Heute ist mir beim fahren aufgefallen das es am rasseln bzw. Am klickern ist. Ich habe die Vermutung das es eher was mit der Geschwindigkeit zutun hat und nicht mit der Drehzahl aber so genau kann ich es auch nicht sagen. Hin und wieder ist die Frequenz beim aufdrehen auch hochgegangen. Vielleicht wisst ihr ja was hier meine Aufnahme:


Kurzer Auspuff Möglich?

06 Mai 2018 - 18:42 Uhr

Moin, ich überlege einen kurzen Auspuff für meine R6 zu besorgen :-) Geht das überhaupt oder sind da irgendwelche rechtlichen oder bautechnischen Hindernisse im Weg ?

 

Ich hätte auch nichts dagegen die Fusshalterungen vom Sozius zu entfernen :-D ich nehme eh niemals jemanden mit ;-)


Meine Alte Lady

06 Mai 2018 - 18:07 Uhr

Mir ist soeben aufgefallen, dass ich zwar schon länger hier Mitglied bin aber noch nie meine Maschine vorgestellt habe. Das wird dann jetzt mal nachgeholt. ;)

 

Seit gut und gerne 5 Jahren befindet sich nun schon diese alte aber zuverlässige Dame in meinem Besitz.

Ich bin mehr als zufrieden und das Vertrauen in Sie hat mich bis auf wenige Male (was aber normal ist wenn z.B. der Laderegler durchbrennt) nicht im Stich gelassen.

 

Ich habe schon öfters darüber nachgedacht ob ich mir eine neue holen soll, jedoch müsste ich dann schon auf eine R1 upgraden welche mir aber irgendwie zu groß ist zurzeit. Zudem und das ist nun mal so, würde ich eh nicht mehr all zu viel für meine r6 bekommen und das ist es mir nicht wert. Dafür mag ich Sie zu gerne, also wird sie weiter gefahren :-) mit vollem Stolz.

 

Umgebaut habe ich eigentlich kaum was ... eine andere Halterung für das Kennzeichen sowie Miniblinker vorne und hinten, dass musste schon sein. Aber sonst ... gefällt Sie mir wie sie ist.

Und die Leistung ... ich finde es absurd was aus 600 ccm kommen :ahh: herrlich nur fliegen ist schöner.

 

So ich würde gerne eure Meinung über meine Maschine wissen, ist zwar jetzt nicht so was besonderes da ich ja nicht viel gemacht habe aber vielleicht habt ihr ja nette Ansätze was ich mal als Projekt in Angriff nehmen kann.

 

16903371_404303949919181_327268135828762 IMG_0502.jpg IMG_0551.jpg IMG_3453_Kopie.jpg

 

Peace, Balthaza


Yamaha R6 Rj03 - Rat Gebraucht !?

07 Juni 2017 - 18:32 Uhr

Guten Abend :)

 

Ich würde mich freuen wenn Sich jemand auf die schnelle finden lassen würde, den ich einige Dinge über die R6 rj03 fragen könnte.

 

Es geht um die Lima und die Verkabelung und sowas.

Würde mich echt freuen.


R6 (Rj03) Ging Während Der Fahrt Aus Und Blieb Still.

31 Mai 2017 - 16:48 Uhr

Hallo zusammen,

 

folgendes: ich bin vor einer Woche mit meiner alten Dame (Bj. 2001) eine größere Strecke gefahren (ca. 100km) als ich von der Autobahn gefahren bin und langsam auf eine Kreuzung zurollte fing an mein Tacho aus und wieder an zu gehen (die Nadel wackelte und alles ging eben an und aus).

 

Ich hatte dies schon mal zu Beginn einer Fahrt, habe dort Gas gegeben und danach war nichts mehr davon zusehen.

 

Naja diesmal ist die Kiste leider ausgegangen und blieb auch aus ... ein erneutes Starten war nicht möglich. Es war leider nur das obligatorische Klicken zu hören (Batterie alle).

 

Ja schade ! Ich habe meine Maschine dann in eine Werkstatt bringen lassen. Dazu ist zu sagen, ich war vor ca. einem Jahr schon mal in der Werkstatt weil dort meine Lima Probleme gemacht hat. Dies wurde repariert und es lief auch wieder.

 

Heute habe ich angerufen und mir wurde gesagt das die Kima wie auch der Regler in Ordnung seien. Es sei ein Werksfehler bei der Lima und dem Regler bekannt das diese zu wenig Strom durch lassen oder erzeugen oder k.A. ich kenn mich da nicht aus. Auf jeden Fall möchte er nichts tauschen sondern er meint es liegt an meiner Batterie (es ist zugegeben eine recht günstige gewesen).

 

Ich sollte also erstmal eine neue Batterie kaufen (am besten die Originale).

 

Habt ihr von so was schon mal gehört und was wurdet ihr mir empfehlen ??? 

 

Gruß Balthaza