Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Läuft Nur Auf Drei Zylindern, Da Zündkerze Immer Kaputt Geht


  • Bitte melde dich an um zu Antworten
3 Antworten in diesem Thema

#1 xj900yamr6rj03

xj900yamr6rj03

    Fahrradfahrer

  • Members
  • PIP
  • 2 Beiträge

Geschrieben 25 Juli 2018 - 19:59 Uhr

Hallo zusammen!
Habe mir letztes Jahr eine R6 rj03 gekauft und bin diese bis vor kurzem auf 48 ps gedrosselt gefahren.
Habe bei dieser nach dem Kauf die Zündkerzen gewechselt, Öl und Ölfilter gewechselt, da sie im Standgas immer wieder drehzahlschwankunhen hatte (+-150 Umdrehung/min). Danach lief sie aber noch genau so.
Hatte mich damit abgefunden, da ich gedacht habe vllt. laufen die rj03 so! Nachdem ich die Drossel jetzt raus gebaut habe merke ich aber, dass das Motorrad bei weitem nicht auf Höchstgeschwindigkeit kommt. Habe deswegen neuen Luftfilter, neue ansaugstutzen verbaut und den vergaser Ultraschall gereinigt und neu synchronisiert ... gleiches Problem ...
Als ich beim anmachen nun die Krümmer angefasst habe ist mir aufgefallen, dass der in Fahrtrichtung linke Krümmer nicht heiß wird ... also die ganze Zeit nur auf 3 Zylindern gelaufen ist. War mir leider nicht bewusst ist mein erstes Motorrad. Habe dann die Zündkerze gewechselt und das Motorrad lief einwandfrei im standgas! Krümmer wurden alle vier heiß!
Nachdem ich ca.20 Minuten gefahren bin, wieder das gleiche im standgas... Zündkerze wieder kaputt? Gehe davon aus, dass damals als ich die Zündkerzen gewechselt habe genau das gleiche passiert ist und ich aufgrund meiner nicht vorhandenen Erfahrung nichts gemerkt habe.
Meine Frage jetzt woran kann das liegen? Habe ich dadurch, dass ich ca 4000km nur auf 3 Zylindern gefahren bin noch mehr kaputt gemacht?
Vielen Dank für antworten!

#2 and1_89

and1_89

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 65 Beiträge
  • Gender:Male
  • Location:Österreich
  • Bike:R6 RJ095
  • PLZ:00000

Geschrieben 26 Juli 2018 - 21:31 Uhr

Hallo.... Hört sich zu 99% nach einer defekten Zündspule an. Tausch die aus, dann läuft sie wieder :)

#3 xj900yamr6rj03

xj900yamr6rj03

    Fahrradfahrer

  • Members
  • PIP
  • 2 Beiträge

Geschrieben 18 August 2018 - 11:51 Uhr

Vielen Dank für die schnelle Antwort! Habe es endlich geschafft die Zündspule auszutauschen! Du hattest recht! Vielen Dank! Läuft einwandfrei!!

#4 and1_89

and1_89

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 65 Beiträge
  • Gender:Male
  • Location:Österreich
  • Bike:R6 RJ095
  • PLZ:00000

Geschrieben 19 August 2018 - 22:04 Uhr

Super! Danke für die Rückmeldung :)