Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Rj111: Nicht Die Volle Leistung, Dreht Sauber Hoch


  • Bitte melde dich an um zu Antworten
10 Antworten in diesem Thema

#1 simple_joe1337

simple_joe1337

    Fahrradfahrer

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 03 Juli 2017 - 09:15 Uhr

Hallo liebe Gemeinde,

 

leider ist mein erster Post direkt eine Frage an die technisch Versierten hier.

 

Habe seit einem Monat eine R6, BJ2007 mit 38tkm gekauft (als 2. Fahrzeug, neben einer FZ1). Ich möchte diese vor allem auf der Rennstrecke betreiben.

 

Nun zu meinem Problem:

War gestern das erste mal seit Kauf etwas länger damit unterwegs und bin dann auch mal auf die AB. Sie hat nicht mehr als 226 (Bergrunter) geschafft. Das war dann im 6. bei ca. 13,5k upm. Auch in den 5. schalten hat nicht mehr gebracht.

 

Die Maschine war vorher mal gedrosselt, also habe ich den Tank und die Airbox demontiert und folgendes vorgefunden:

 

mobile.26klkuz.jpg

 

1. Frage:

Ist da noch irgend nen Gaswegbegrenzer? Ich sehe da jetzt keinen Gaswegbegrenzer mehr...

 

2. Frage:

Da sie aber sauber anspricht, hochdreht etc. kann es vielleicht einfach sein, dass der Luffi mal gereinigt werden muss? Ist einer von K&N und ist schon arg dreckig.

Vielleicht mal die Zündkerzen anschauen und die Ventile müssen bei 40k ja auch eingestellt werden.

 

Kann all das vielleicht dazu führen, dass die Maschine nicht die volle Leistung hergibt? 

 

 

Habt ihr sonst noch Tipps/Tricks für mich? 

 

Viele Grüße und danke

Max

 

P.S.: Maschine hat einen Speedohealer verbaut, damit ist die angezeigte Geschwindigkeit sehr nah am wahren Wert. Das Kettenrad hat aber die originale Übersetzung (45). Das Ritzel muss ich mir noch anschauen, aber anhand der Beschleunigung gehe ich stark davon aus, dass auch das nicht kürzer Übersetzt ist. 



#2 Tooom

Tooom

    Country Street Hunter

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 2.067 Beiträge
  • Gender:Male
  • Location:Oberbayern
  • Bike:R6 RJ15
  • PLZ:00000

Geschrieben 03 Juli 2017 - 10:28 Uhr

ein bild bei voll gezogenem gas griff wäre auch gut gewesen. da siehst du ob komplett geöffnet wird oder nicht.

 

was ist mit dem exup system?



#3 simple_joe1337

simple_joe1337

    Fahrradfahrer

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 03 Juli 2017 - 10:40 Uhr

Hi Tooom,

 

danke für deine schnelle Antwort. Was ich anbieten kann ist ein Video von der Seite, die die Bewegung des Gaszugs zeigt:

 

 

@Exup-System:

Kann das so viel Leistung fressen, bei nicht-funktionieren? (Ich will es eh stilllegen, hatte dafür nur noch keine Zeit. Gibt es hier im Forum ne verständliche Anleitung dafür?)

 

Viele Grüße

Max



#4 Tooom

Tooom

    Country Street Hunter

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 2.067 Beiträge
  • Gender:Male
  • Location:Oberbayern
  • Bike:R6 RJ15
  • PLZ:00000

Geschrieben 03 Juli 2017 - 10:59 Uhr

ok dann liegt es zu 99% am exup. häng die 2 seilzüge einfach mal aus und wiederhole die testfahrt, aber achtung schnall dich an :D



#5 simple_joe1337

simple_joe1337

    Fahrradfahrer

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 03 Juli 2017 - 13:24 Uhr

Kann ich die einfach aushängen und "lose" rumhängen lassen?



#6 Andy241

Andy241

    R6club Franken

  • Moderatoren
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 4.132 Beiträge
  • Gender:Male
  • Location:Nürnberg
  • Bike:R6 2003(verkauft), R1 2004 (verkauft), ne 79' XS400 (verkauft), wieder ne 2003 R6, XBR500 '87
  • PLZ:00000

Geschrieben 03 Juli 2017 - 13:29 Uhr

ja kannst du
das Problem mit dem Exup hatte wir vor 2 Wochen
http://r6club.de/ind...kstatt +drossel

Gruß Andy

#7 simple_joe1337

simple_joe1337

    Fahrradfahrer

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 03 Juli 2017 - 13:55 Uhr

Jetzt bin ich ja richtig gespannt. Dachte die RJ11 wird nur über den Gaswegbegrenzer gedrosselt.

 

Ich melde mich Donnerstag, spätestens Freitag wieder. Dann bin ich wieder bei der R6. Hoffentlich habt ihr Recht, sonst war das ein toller Kauf -.-



#8 simple_joe1337

simple_joe1337

    Fahrradfahrer

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 10 Juli 2017 - 15:38 Uhr

Jungs, die Exup-Klappe war es. Habe jetzt einen Seilzug ausgehängt, so dass die Klappe immer offen steht. 

 

Nun fährt die Maschine auch  :daumen:  und meine Laune hat sich wieder gebessert. 

 

Danke euch für die Tipps!

 

Eine weitere Frage:

Was würdet ihr für einen Lenkungsdämpfer empfehlen? (Auch wenn das nichts mit dem eigentlichen Thema hier zu tun hat)



#9 Nedon

Nedon

    Lehrling

  • Members
  • PIPPIP
  • 29 Beiträge

Geschrieben 09 August 2017 - 13:40 Uhr

Ich kann den hyperpro rcs empfehlen. Kostet um die 500€ macht aber seine arbeit sehr gut. Einbau ist absolut kein ding

#10 Andy241

Andy241

    R6club Franken

  • Moderatoren
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 4.132 Beiträge
  • Gender:Male
  • Location:Nürnberg
  • Bike:R6 2003(verkauft), R1 2004 (verkauft), ne 79' XS400 (verkauft), wieder ne 2003 R6, XBR500 '87
  • PLZ:00000

Geschrieben 09 August 2017 - 15:21 Uhr

Öhlins :)

Gruß Andy

#11 Andy241

Andy241

    R6club Franken

  • Moderatoren
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 4.132 Beiträge
  • Gender:Male
  • Location:Nürnberg
  • Bike:R6 2003(verkauft), R1 2004 (verkauft), ne 79' XS400 (verkauft), wieder ne 2003 R6, XBR500 '87
  • PLZ:00000

Geschrieben 09 August 2017 - 16:09 Uhr

Tada
was für ein Zufall
http://r6club.de/ind...641#entry713917