Zum Inhalt wechseln


Foto
- - - - -

Rj03 Entladung Batterie Im Standgas


  • Bitte melde dich an um zu Antworten
2 Antworten in diesem Thema

#1 Magnus

Magnus

    Lehrling

  • Members
  • PIPPIP
  • 19 Beiträge
  • Gender:Male
  • Bike:R6 rj03
  • PLZ:99869

Geschrieben 06 September 2020 - 16:30 Uhr

Hallo Zusammen,
ich habe aktuell ein Problem mit der Batterie.
Die Batterie hat sich während der entladen (ca. 30 min Fahrt).
Danach wurde eine neue Batterie eingesetzt. Ich habe die Rj03 im Stand laufen lassen mit Beleuchtung an (da ich keine Lust auf erneutes liegen bleiben hatte). Nach ca. 30 min war die Batterie wieder leer.

Ist das ein normales Verhalten das die Lichtmaschine im Standgas nicht genügend Leistung hat um die Batterie zu laden.
Oder habe ich ein Elektrik Problem?
Falls ein Elektrik Problem, kann jemand Tipps zur Behebung geben.

Beste Grüße

#2 and1_89

and1_89

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 101 Beiträge
  • Gender:Male
  • Location:Österreich
  • Bike:R6 RJ095
  • PLZ:00000

Geschrieben 07 September 2020 - 08:08 Uhr

Was sagt die Ladespannung im Standgas?

#3 tueftelpeng

tueftelpeng

    Fahrradfahrer

  • Members
  • PIP
  • 8 Beiträge

Geschrieben 14 September 2020 - 22:55 Uhr

Hallo,

 

hast du da schon eine Erklärung was da der Fehler war?

Hatte das Problem auch mal, ging dann von alleine weg.

Hier noch ein Link zu einem Artikel über Mottorräder und Assecoires zu Mottorrädern, vielleicht ist das für euch ja auch interessant: https://www.meisterb...radreifen-test/

 

LG