Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

R6 6000 Upm Bei Vollgas


  • Bitte melde dich an um zu Antworten
31 Antworten in diesem Thema

#21 Bibakilla

Bibakilla

    Lehrling

  • Members
  • PIPPIP
  • 26 Beiträge
  • Gender:Male
  • Bike:Yamaha YZF R6 RJ095 (2005)
  • PLZ:06618

Geschrieben 10 Januar 2018 - 14:30 Uhr

Warst du im Diagnoseprogramm?

 

"d01" steht für Drosselklappensensor und "19" gibt dir den Wert (Grad°) an (Drosselklappenwinkel).

Also:
Ganz geschlossen (15 -17)
Ganz geöffnet (97 -100)

 

Geh im Diagnosemodus zu "d01" und gib Vollgas, schau auf welchen Wert es bei d01 steigt.



#22 Semko1010

Semko1010

    Lehrling

  • Members
  • PIPPIP
  • 16 Beiträge

Geschrieben 10 Januar 2018 - 15:50 Uhr

Danke für die Anleitung aber wenn ich so vorgehe kommt nichts

Gesendet von meinem SM-G920F mit Tapatalk

#23 SouthDriver

SouthDriver

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 114 Beiträge
  • Gender:Male
  • Bike:YZF-R6 RJ03
  • PLZ:00000

Geschrieben 10 Januar 2018 - 17:45 Uhr

Braucht er bei einer RJ03 garnicht erst versuchen, da die RJ03 einen Vergaser hat und somit keinen Drosselklappensensor besitzt und zudem auch kein Diagnosemodus.



#24 Semko1010

Semko1010

    Lehrling

  • Members
  • PIPPIP
  • 16 Beiträge

Geschrieben 10 Januar 2018 - 20:24 Uhr

Lol, klar hab ich einen vergaser......
Ich lass mal den Vergaser reinigen

Gesendet von meinem SM-G920F mit Tapatalk

#25 SouthDriver

SouthDriver

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 114 Beiträge
  • Gender:Male
  • Bike:YZF-R6 RJ03
  • PLZ:00000

Geschrieben 10 Januar 2018 - 20:48 Uhr

Hab ich doch geschrieben ^^



#26 Stylewalker

Stylewalker

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 487 Beiträge
  • Gender:Male
  • Bike:R6 RJ03
  • PLZ:97000

Geschrieben 10 Januar 2018 - 21:28 Uhr

btw, die RJ03 hat nen Drosselklappensensor



#27 Semko1010

Semko1010

    Lehrling

  • Members
  • PIPPIP
  • 16 Beiträge

Geschrieben 11 Januar 2018 - 02:42 Uhr

Ja was kann ich jetzt noch überprüfen ?

Gesendet von meinem SM-G920F mit Tapatalk

#28 SouthDriver

SouthDriver

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 114 Beiträge
  • Gender:Male
  • Bike:YZF-R6 RJ03
  • PLZ:00000

Geschrieben 11 Januar 2018 - 13:07 Uhr

Ich würde mal die Vergaser reinigen bzw Ultraschallbad und dann die Vergaser evt neu einstellen und Synchronisieren lassen.

Oder mal wegen dem Drosselklappen Sensor schauen.


Bearbeitet von SouthDriver, 11 Januar 2018 - 13:08 Uhr.


#29 Semko1010

Semko1010

    Lehrling

  • Members
  • PIPPIP
  • 16 Beiträge

Geschrieben 12 Januar 2018 - 01:07 Uhr

Was soll ich da genau schauen am Sensor ?

Gesendet von meinem SM-G920F mit Tapatalk

Bearbeitet von Semko1010, 12 Januar 2018 - 05:21 Uhr.


#30 SouthDriver

SouthDriver

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 114 Beiträge
  • Gender:Male
  • Bike:YZF-R6 RJ03
  • PLZ:00000

Geschrieben 12 Januar 2018 - 14:59 Uhr

Den Sensor auf Wiederstand prüfen, da es ein Regelbarer Widerstand ist musst du dabei die Drosselklappe bewegen und der Widerstand muss sich durchgehend verändern.


Bearbeitet von SouthDriver, 12 Januar 2018 - 15:01 Uhr.


#31 Stylewalker

Stylewalker

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 487 Beiträge
  • Gender:Male
  • Bike:R6 RJ03
  • PLZ:97000

Geschrieben 12 Januar 2018 - 15:29 Uhr

Hast du das Werkstatthandbuch?

Wenn nicht, besorg es dir. Da gibts auch Infos übern DKS.



#32 Semko1010

Semko1010

    Lehrling

  • Members
  • PIPPIP
  • 16 Beiträge

Geschrieben 15 Januar 2018 - 17:38 Uhr

Was ich gemerkt habe dass die gasschieber vibrieren beim Gas geben und nicht ganz hochgehen..

Gesendet von meinem SM-G920F mit Tapatalk