Zum Inhalt wechseln


Foto
- - - - -

R6 Rj03 Standgasproblem Im Warmen Zustand


  • Bitte melde dich an um zu Antworten
2 Antworten in diesem Thema

#1 mscnd0

mscnd0

    Fahrradfahrer

  • Members
  • PIP
  • 1 Beiträge

Geschrieben 26 August 2019 - 07:38 Uhr

hallo gemeinde,

habe folgendes problem und zwar handelt es sich um eine r6 rj03 bj 1999. habe sie vor paar wochen erworben und die vergaser ultraschall gereinigt. lief anfangs tadellos ohne irgendwelche probleme. paar hundert km später hat sie angefangen zu spinnen und zwar folgendes: im kalten zustand läuft sie sauber jedoch wenn sie betriebstemperatur hat hält sie kein standgas mehr, dreht man am leerlaufrad geht sie hoch und nach nicht mal einer minute geht sie auf 3-4000 u/min dreht man zurück auf normale drehzahl geht sie kurz doch nach wenigen sekunden geht sie aus! hatte vlt schon jemand dieses problem und kann mir diesbezüglich weiter helfen?? vermute den dks aber den auf verdacht kaufen ( über 200 euro ) ist nicht so empfehlenswert.

danke



#2 Laurin

Laurin

    Fahrradfahrer

  • Members
  • PIP
  • 9 Beiträge

Geschrieben 05 September 2019 - 16:28 Uhr

Hört sich nach einem Elektronik Problem an.

Kann schon gut der DKS sein. Kannst ihn mal durchmessen oder durch einen gebrauchten ersetzen.(Vielleicht auch von jemanden ausleihen).

Hast du den DKS abgebaut und beim anbauen evtl nicht richtig eingestellt?



#3 Acki84

Acki84

    Lehrling

  • Members
  • PIPPIP
  • 13 Beiträge

Geschrieben 11 September 2019 - 09:05 Uhr

DKS beeinflusst nur die Zündung, eher passt das Leerlaufgemisch nicht (Falschluft, Pilotdüse dicht oder Leerlaufschraube falsch eingestellt).