Zum Inhalt wechseln

auto motor und sport

US1111

Registriert seit 28 Jun 2008
Offline Letzte Aktivität Gestern, 23:23 Uhr
*****

Von mir verfasste Beiträge

Im Thema: Rj11 Motor Klackert

Gestern, 23:06 Uhr

Verdammt. Jetzt wollte ich Eindruck schinden... und habe mich wohl auf dem Bild verguckt...


Im Thema: Rj11 Motor Klackert

Gestern, 22:49 Uhr

Dem Klang nach Pleuellager 4. Zylinder.


Im Thema: Suche Werkstatthandbuch R6 Rj05

09 Mai 2018 - 22:36 Uhr

...sollte beim Polo im Regal liegen. Ist ja bald wieder Weihnachten :creazy:


Im Thema: Drosselklappe

09 Mai 2018 - 22:32 Uhr

Naja.. die ist halt minimal aus dem Sollbereich raus. Kann schon an geringen Spannungsunterschieden der Batterie liegen, nicht 100%ig eingestelltem Sensor, vielleicht noch in Verbindung mit schlechtem Gaszugspiel.

Wichtig wäre, dass die Werte nicht wie wild hin und herspringen, und dass beim langsamen Gasgeben auch entsprechend der Wert stetig steigt. Das wäre für mich noch lange kein eindeutiges Fehlerbild. Aber auch nicht unbedingt ein Gutbild.

 

An deiner Stelle würde ich mir mal die Kerzen und Spulen genauer anschauen...und mal drüber nachdenken, wann die Kerzen zuletzt gewechselt wurden.


Im Thema: Umbau Von Drive By Wire Zu Manueller Betätigung

09 Mai 2018 - 22:19 Uhr

Die Batterie mag ja 13,9V haben... der Fehlercode bezieht sich jedoch auf die Spannung vom Kraftstoffsystem. Also das rot/blaue Kabel (vom RJ09-Kabelbaum)  Es versorgt die Kraftstoffpumpe und die Einspritzventile mit Plus. Und hat eine eigene Sicherung.

Es mag ja sein, dass das Relais in Ordnung ist... aber wird es auch angesteuert? oder ist der Laststromkreis unterbrochen?