Zum Inhalt wechseln

auto motor und sport

Foto

Ruckeln In Der Fahrt


  • Bitte melde dich an um zu Antworten
13 Antworten in diesem Thema

#1 Joe Mel Ramos

Joe Mel Ramos

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 92 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:00000

Geschrieben 22 Mai 2015 - 13:52 Uhr

Moin Leute,

 

hab folgendes Problem (vielleicht kann der ein oder andere helfen):

In der Fahrt z. B. im ersten, zweiten oder dritten Gang, wenn ich konstant eine Geschwindigkeit fahre, fängt meine R6 RJ05 03 an zu ruckeln, stottern.

Kann mir eventuell jemand verraten, woran das liegen könnte?


Gruß und Danke :)



#2 danielcl

danielcl

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 193 Beiträge
  • Bike:R6 2005
  • PLZ:00000

Geschrieben 22 Mai 2015 - 14:11 Uhr

Aber es liegt nicht daran, dass du zu untertourig fährst? Bei welchen Drehzahlen hast du das?

#3 r62003stg

r62003stg

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 81 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:70173

Geschrieben 22 Mai 2015 - 14:32 Uhr

Kette oder ritzel am Ende, Bock sie mal hinten auf und dreh das Rad, schau ob es ohne Probleme geht

#4 Joe Mel Ramos

Joe Mel Ramos

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 92 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:00000

Geschrieben 22 Mai 2015 - 16:08 Uhr

Aber es liegt nicht daran, dass du zu untertourig fährst? Bei welchen Drehzahlen hast du das?


ne auch bei hoher Drehzahl :(


Kette oder ritzel am Ende, Bock sie mal hinten auf und dreh das Rad, schau ob es ohne Probleme geht

 

 

Hab ich schon probiert. Funkt ohne Probleme :(

 

 

 

 

Auch wenn ich vom Gas gehe und dann wieder am Gas drehe, stockt er. Dann gibts son leichten Zuck. 



#5 danielcl

danielcl

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 193 Beiträge
  • Bike:R6 2005
  • PLZ:00000

Geschrieben 22 Mai 2015 - 18:21 Uhr

Hatte ich so noch nie. Würde mal Sprit zufuhr, Luft, und Zündung prüfen. Insbesondere Sprit. Kann sich " verharzen" im Winter.

Sonst mal Fehlercides zuerst auslesen

Bearbeitet von danielcl, 22 Mai 2015 - 18:23 Uhr.


#6 Sven Richter

Sven Richter

    Fahrradfahrer

  • Members
  • PIP
  • 1 Beiträge
  • Gender:Male
  • Bike:R6 2008
  • PLZ:33100

Geschrieben 22 Mai 2015 - 23:36 Uhr

Hab genau das gleiche Problem bei meiner RJ15 :/

#7 Joe Mel Ramos

Joe Mel Ramos

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 92 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:00000

Geschrieben 26 Mai 2015 - 10:45 Uhr

Hat vielleicht jemand das selbe Problem? Und das dann auch gelöst? :/

 

Gruß



#8 danielcl

danielcl

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 193 Beiträge
  • Bike:R6 2005
  • PLZ:00000

Geschrieben 27 Mai 2015 - 00:38 Uhr

Aber es liegt nicht daran, dass du zu untertourig fährst? Bei welchen Drehzahlen hast du das?


ne auch bei hoher Drehzahl :(

Kette oder ritzel am Ende, Bock sie mal hinten auf und dreh das Rad, schau ob es ohne Probleme geht



Hab ich schon probiert. Funkt ohne Probleme :(




Auch wenn ich vom Gas gehe und dann wieder am Gas drehe, stockt er. Dann gibts son leichten Zuck.
Das "Zuck" kann von der Kette kommen, da die nie ganz straff ist ( und auch nicht sein soll)

Schau doch erstmal nach den beschriebenen Punkten?! Wie soll jemand ais der ferne dein Problem lösen. ....
Drosselklappensensor Daten mal testen ob es Sprünge gibt fällt mir gerade noch ein

#9 Joe Mel Ramos

Joe Mel Ramos

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 92 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:00000

Geschrieben 06 Juni 2015 - 01:33 Uhr

Ok jetzt ist mir die Kette abgesprungen bei Ca 20-30 km/h :)

Bearbeitet von Joe Mel Ramos, 06 Juni 2015 - 01:33 Uhr.


#10 Patty

Patty

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 243 Beiträge
  • Gender:Male
  • Location:Nähe Bonn
  • Bike:Triumph Daytona 675 2009
  • PLZ:53343

Geschrieben 06 Juni 2015 - 08:09 Uhr

Aja... Das hat aber sicherlich nichts mit deinem Problem zu tun, oder? ;)
Wäre bestimmt spannend, wenn das bei ca 120-130km/h passiert.

Bearbeitet von Patty, 06 Juni 2015 - 08:12 Uhr.


#11 Stylewalker

Stylewalker

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 499 Beiträge
  • Gender:Male
  • Bike:R6 RJ03
  • PLZ:97000

Geschrieben 06 Juni 2015 - 11:10 Uhr

wie alt ist denn die Kette. Hätte jetzt auch auf die Kette getippt. Evtl ist sie extrem unterschiedlich gelängt. Einfach mal aufbocken und den Durchhang an verschiedenen Stellen prüfen.



#12 Er 6 a

Er 6 a

    Pistensau

  • Members
  • PIPPIPPIPPIPPIP
  • 275 Beiträge
  • Gender:Male
  • Location:NRW
  • Interests:Mein Sohn / R6 / Mein Frau
  • Bike:R 6
  • PLZ:44866

Geschrieben 06 Juni 2015 - 12:11 Uhr

Aja... Das hat aber sicherlich nichts mit deinem Problem zu tun, oder? ;)
Wäre bestimmt spannend, wenn das bei ca 120-130km/h passiert.

 

Zumindest kann er dat Problem nun ausschliessen :tütü:

 



#13 Joe Mel Ramos

Joe Mel Ramos

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 92 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:00000

Geschrieben 08 Juni 2015 - 05:58 Uhr

Kurz bevor die Kette runter war hat es geruckelt und geruckelt. Ja hatte Glück dass das nur bei der Geschwindigkeit passiert ist.

#14 TigerLeon

TigerLeon

    Fahrradfahrer

  • Members
  • PIP
  • 1 Beiträge

Geschrieben 24 Juni 2018 - 10:11 Uhr

Ich denke nicht, dass es die Kette ist. Habe das Problem mit einer neuen RJ27 seit Anfang an. Sie hat jetzt schon 3000km, das Problem ist nachwievor da. Besonders stark ruckelt es im ersten Gang. Und zwar immer dann, wenn man den Gashebel zu- bzw. aufdreht. Es spielt dabei keine Rolle, wie stark man den Gasgriff dreht - der Ruckler ist immer da.

 

Liegt es evtl. an der Sprinteinspritzung? Evtl. wird die Spriteinführ-Klappe zu abprupt auf- bzw. zugemacht, sodass es zu diesen Rucklern führt... Sorry, kenne die Fachbegriffe nicht.