Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Rasseln Beim Fahren


  • Bitte melde dich an um zu Antworten
14 Antworten in diesem Thema

#1 Florian.K

Florian.K

    Lehrling

  • Members
  • PIPPIP
  • 24 Beiträge
  • Gender:Male
  • Bike:R6 RJ15
  • PLZ:10319

Geschrieben 29 April 2017 - 15:21 Uhr

Hey Leute,

 

da ich meine R6 noch nicht lange habe, weiß ich nicht ob es normal ist.

Habe sie vor ein paar Tagen aus der Werkstatt geholt, da die Drossel ausgebaut wurde. Bin davor nur ganz kurz mit ihr gefahren, nur ein paar km, daher weiß ich nicht genau, ob es vorher auch schon war.

 

Bei fahren, gerade in geringeren Drehzahlbereich und Geschwindigkeit, vernehme ich ein leichtes Rasseln. Hört sich an, als ob es von vorne kommt. Es verschwindet, sobald ich vom Gas gehe. Ist jetzt nicht übermäßig laut und kann auch normal sein, aber wollte dennoch mal bei euch nachfragen.



#2 Ghost Rider

Ghost Rider

    Alleskönner

  • Members
  • PIPPIPPIPPIPPIPPIP
  • 424 Beiträge
  • Gender:Male
  • Interests:Moped fahren
    Moped putzen
  • Bike:R6 RJ03
  • PLZ:50859

Geschrieben 29 April 2017 - 16:05 Uhr

Welche r6 und wie viel km hat die runter?

Bearbeitet von Ghost Rider, 29 April 2017 - 17:10 Uhr.


#3 Florian.K

Florian.K

    Lehrling

  • Members
  • PIPPIP
  • 24 Beiträge
  • Gender:Male
  • Bike:R6 RJ15
  • PLZ:10319

Geschrieben 29 April 2017 - 18:14 Uhr

RJ15 BJ 2010 15.000km



#4 Artjom

Artjom

    Lehrling

  • Members
  • PIPPIP
  • 12 Beiträge
  • Gender:Male
  • Bike:R6 Rj15 2011
  • PLZ:99999

Geschrieben 30 Mai 2017 - 13:04 Uhr

Ist bei meiner genauso! Ich habe beobachtet, dass es ab ca 4.000 Umdrehungen anfängt reicht zu "rasseln". Ich würde auf die Einspritzung tippen. Auskennen tue ich mich in diesem Gebiet nicht! :D



#5 SouthDriver

SouthDriver

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 77 Beiträge
  • Gender:Male
  • Bike:YZF-R6 RJ03
  • PLZ:00000

Geschrieben 30 Mai 2017 - 23:00 Uhr

Das was ihr meint kommt warscheinlich vom Ventiltrieb das ist normal ;)



#6 Florian.K

Florian.K

    Lehrling

  • Members
  • PIPPIP
  • 24 Beiträge
  • Gender:Male
  • Bike:R6 RJ15
  • PLZ:10319

Geschrieben 13 Juni 2017 - 15:12 Uhr

Danke Leute

Dazu kommt, dass sie auch nicht mehr als 230 kmh macht, hängt das vielleicht zusammen? Also das die Ventile eingestellt werden müssen?



#7 Tooom

Tooom

    Country Street Hunter

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 2.032 Beiträge
  • Gender:Male
  • Location:Oberbayern
  • Bike:R6 RJ15
  • PLZ:00000

Geschrieben 13 Juni 2017 - 21:50 Uhr

ventile sind erst bei 40k eigentlich dran zum einstellen. das klackern würde ich sagen kommt vom steuerketten spanner der zu wenig druck aufbaut.

 

die fehlende end geschwindigkeit kommt wahrscheinlich vom hängenden exup system



#8 Florian.K

Florian.K

    Lehrling

  • Members
  • PIPPIP
  • 24 Beiträge
  • Gender:Male
  • Bike:R6 RJ15
  • PLZ:10319

Geschrieben 15 Juni 2017 - 11:00 Uhr

ventile sind erst bei 40k eigentlich dran zum einstellen. das klackern würde ich sagen kommt vom steuerketten spanner der zu wenig druck aufbaut.

 

die fehlende end geschwindigkeit kommt wahrscheinlich vom hängenden exup system

Könntest du auf das hängende "exup system" näher eingehen, was bedeutet das für mich?

Ist zwar ne Ferndiagnose, aber was wird denn da Kostentechnisch auf mich zu kommen? Da ich noch Student bin, ist das natürlich immer mit viel Planung verbunden.



#9 OliverRJ15

OliverRJ15

    Fahrradfahrer

  • Members
  • PIP
  • 3 Beiträge

Geschrieben 15 Juni 2017 - 11:06 Uhr

Schraub einfach Mal die schwarze Abdeckung vom Auspuff ab.
Da siehst du dann zwei Seilzüge.
Häng die einfach mal aus und guck ob du das Runde Teil drehen kannst wo sie eingehängt waren.
Damit wird die auspuffklappe gesteuert.
Wenn die züge draussen sind, leuchte mal in den auspuff rein, dann müsste die klappe komplett offen stehen.
Wenn ne Maschine länger gedrosselt ist dann setzt sich diese klappe gern mal fest.

Bearbeitet von OliverRJ15, 15 Juni 2017 - 11:07 Uhr.


#10 Tooom

Tooom

    Country Street Hunter

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 2.032 Beiträge
  • Gender:Male
  • Location:Oberbayern
  • Bike:R6 RJ15
  • PLZ:00000

Geschrieben 15 Juni 2017 - 11:07 Uhr

Woher kommst den?

Mach doch mal ein Foto vom Auspuff drinnen, da siehst du die klappe. Entweder ist die in der Stellung | wenn du rein schaust oder in der ●

Wenn ● dann einfach die zugseile aushängen und fertig

#11 Florian.K

Florian.K

    Lehrling

  • Members
  • PIPPIP
  • 24 Beiträge
  • Gender:Male
  • Bike:R6 RJ15
  • PLZ:10319

Geschrieben 18 Juni 2017 - 14:54 Uhr

Danke Leute und sorry für die späte Antwort, war an der Ostsee :-)

 

Ich habe mal die schwarze Klappe abgebaut..... kann das sein, dass die "super" Werkstatt meine Drossel am Auspuff nicht entfernt hat???

Das kann doch nicht sein!

 

Habe zwei Bilder als Datei angehängt 

Angehängte Grafiken

  • 19358950_1247261912051538_1837071550_o.jpg
  • 19250366_1247261932051536_39998305_o.jpg

Bearbeitet von Florian.K, 18 Juni 2017 - 14:55 Uhr.


#12 Tooom

Tooom

    Country Street Hunter

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 2.032 Beiträge
  • Gender:Male
  • Location:Oberbayern
  • Bike:R6 RJ15
  • PLZ:00000

Geschrieben 18 Juni 2017 - 14:59 Uhr

so ist es



#13 Florian.K

Florian.K

    Lehrling

  • Members
  • PIPPIP
  • 24 Beiträge
  • Gender:Male
  • Bike:R6 RJ15
  • PLZ:10319

Geschrieben 18 Juni 2017 - 15:15 Uhr

so ist es

Muss ich beim Ausbau etwas beachten, oder einfach raus und gut?

 

Dann schreib ich denen erst einmal ne nette E-Mail


Noch ne Frage, bin jetzt 1000 km so rumgefahren, gibt es da Probleme, kann das Rasseln davon kommen?



#14 Tooom

Tooom

    Country Street Hunter

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 2.032 Beiträge
  • Gender:Male
  • Location:Oberbayern
  • Bike:R6 RJ15
  • PLZ:00000

Geschrieben 18 Juni 2017 - 17:03 Uhr

einfach los schrauben und schauen das die klappe auf geht durch die feder. kann sein das die angerostet ist.

 

probleme gibt es davon keine. motor bekommt halt nur zuviel gegendruck und bekommt die abgase nicht los



#15 Florian.K

Florian.K

    Lehrling

  • Members
  • PIPPIP
  • 24 Beiträge
  • Gender:Male
  • Bike:R6 RJ15
  • PLZ:10319

Geschrieben 19 Juni 2017 - 09:29 Uhr

Danke, klappe öffnete sich problemlos.

Traurig, dass einer Werkstatt so etwas passiert.