Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Rj05 Sporadische Leerlaufprobleme / Leerlauf Normal Nach Zündung Aus/an


  • Bitte melde dich an um zu Antworten
6 Antworten in diesem Thema

#1 Ralle0190

Ralle0190

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 455 Beiträge
  • Gender:Female
  • Location:Euskirchen
  • Interests:Sport, Badminton, Mopeds, Pumpen und den Kram :D
  • Bike:RJ05
  • PLZ:53881

Geschrieben 30 Juli 2018 - 06:14 Uhr

Hallo zusammen,

Ich habe nun seit ein paar Fahrten das Problem, dass meine Maschine sporadisch im Leerlauf komplett ausgeht. Ist die Maschine kalt habe ich nicht dieses Problem und wenn die Maschine ganz warm ist bisher auch nicht. Gestern jedoch hat meine Maschine gar kein Leerlauf mehr gehalten und ist direkt ausgegangen. Dies war auch mehr recht abrupt als dass ich sagen würde, dass die Leerlaufdrehzahl zu niedrig ist. Sie ist wirklich einfach direkt ausgegangen. Gestern ist mir jedoch aufgefallen, dass die Maschine wieder ohne Probleme läuft nachdem ich die Zündung komplett aus und wieder angeschaltet habe. Die bisherigen Versuche bei denen es nicht ging hatte ich lediglich über den Killschalter das Motorrad ausgemacht und wieder normal gestartet.

Das Wartungsintervall der Zündkerzen ist überfällig, da werde ich heute neue Zündkerzen einbauen.

Kann dies etwas elektronisches sein, oder kann dies auch an den Zündkerzen in irgendeiner Weise liegen? Hatte jemand einen ein ähnliches Fehler Verhalten der Maschine?

Würde mich sehr freuen über die ein oder andere Antwort die mir helfen könnte das Problem zu beheben.
Danke und Gruß, Ralph.

#2 and1_89

and1_89

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 65 Beiträge
  • Gender:Male
  • Location:Österreich
  • Bike:R6 RJ095
  • PLZ:00000

Geschrieben 30 Juli 2018 - 08:53 Uhr

Drosselklappensensor laut WHB / Diagnosemenu überprüfen. Könnte aber auch über die Diagnose nicht klar überprüfbar sein, da der DKS oft sporadisch rumzickt.

#3 Ralle0190

Ralle0190

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 455 Beiträge
  • Gender:Female
  • Location:Euskirchen
  • Interests:Sport, Badminton, Mopeds, Pumpen und den Kram :D
  • Bike:RJ05
  • PLZ:53881

Geschrieben 30 Juli 2018 - 12:29 Uhr

habe gerade mal den Diagnosemodus gestartet und es zeigt mir bei D1 eine Minimalwert von 17 und Maximalwert von 96 an. Das ist denke ich somit an sich laut Diagnose in Ordnung. ich bin allerdings noch auf den Diagnose Typ 60 und 61 gegangen und hier wird mir bei 61 die Zahl 30 angezeigt. Laut diagnosetabelle steht dies für Zündspule für Zylinder 1. Oder ist hier die Störungstabelle gemeint
Das wäre der umkippsensor..

#4 US1111

US1111

    ..........Navigator........... KYFF 2009 - 2017

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 6.191 Beiträge
  • Gender:Male
  • Location:Dormagen
  • Bike:RJ09 2004
  • PLZ:41542

Geschrieben 30 Juli 2018 - 14:48 Uhr

Hatte ich auch letztens... 2x getankt, und sie lief wieder gescheit... wahrscheinlich irgendeinen wasserhatigen Rotz getankt oder so...



#5 Ralle0190

Ralle0190

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 455 Beiträge
  • Gender:Female
  • Location:Euskirchen
  • Interests:Sport, Badminton, Mopeds, Pumpen und den Kram :D
  • Bike:RJ05
  • PLZ:53881

Geschrieben 30 Juli 2018 - 16:06 Uhr

Oh ein alter Bekannter aus der Eifel :) das ist schon einige Jahre her..

Ja ich habe heute ein wenig am zundkerzenstecker gespielt und Luftfilter gesäubert und nochmal eine längere Probefahrt mit Zwischenpause gemacht. Leerlauf war jetzt wieder in Ordnung. Hab mir aber bereits neue Zündkerzen bestellt dir sind laut Wartungsintervall auch mittlerweile dran. Ich werde das weiter beobachten und mich ggf. Nochmal melden. Danke!

#6 US1111

US1111

    ..........Navigator........... KYFF 2009 - 2017

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 6.191 Beiträge
  • Gender:Male
  • Location:Dormagen
  • Bike:RJ09 2004
  • PLZ:41542

Geschrieben 30 Juli 2018 - 20:08 Uhr

Wir fahren immer noch... nur das Forum haben wir gewechselt... siehe Signatur.

 

Laut Wartungsplan alle 20tkm Kerzen wechseln... bei mir waren die aber dann auch richtig fertig.



#7 Ralle0190

Ralle0190

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 455 Beiträge
  • Gender:Female
  • Location:Euskirchen
  • Interests:Sport, Badminton, Mopeds, Pumpen und den Kram :D
  • Bike:RJ05
  • PLZ:53881

Geschrieben 31 Juli 2018 - 08:07 Uhr

Okay top, das Forum wirkt auf mich im Vergleich zu vor 8 Jahren richtig leer :/ danke für die Info!