Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Licht Rj15 Funktioniert Nicht


  • Bitte melde dich an um zu Antworten
4 Antworten in diesem Thema

#1 Marc-R599

Marc-R599

    Fahrradfahrer

  • Members
  • PIP
  • 4 Beiträge

Geschrieben 21 Februar 2019 - 10:50 Uhr

Hallo zusammen,
an meinem Bike geht das Abblendlicht und fernlicht nicht, bzw. nur wenn ich den Lichthupenknopf gedrückt halte. Also wenn ich den Knopf gedrückt halte geht das Abblendlicht an und ich kann normal auf das fernlicht umschalten.
Hat jemand eine Idee an was das liegen kann?
Danke schon mal :)

#2 Zero

Zero

    Lehrling

  • Members
  • PIPPIP
  • 22 Beiträge
  • Gender:Male
  • Bike:R6 2005
  • PLZ:88400

Geschrieben 26 Februar 2019 - 10:09 Uhr

Hey Marc-R599, 

 

Ich denke das Kabel ist gebrochen/nicht mehr dran/Löstelle gelöst/ Steckverbinder nicht mehr dran?

Einfach mal die Armatur auseinanderbauen und durchmessen ob noch Strom ankommt/durchgeht.

Bis später.



#3 grasess

grasess

    Fahrradfahrer

  • Members
  • PIP
  • 4 Beiträge

Geschrieben 10 März 2019 - 22:17 Uhr

Hey und, bist du fündig geworden ?
Habe das selbe Problem an meiner rj11 ^^

Mfg

#4 and1_89

and1_89

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 71 Beiträge
  • Gender:Male
  • Location:Österreich
  • Bike:R6 RJ095
  • PLZ:00000

Geschrieben 13 März 2019 - 10:18 Uhr

Bei meiner Rj09 war es die fette, mehrpolige Steckerkombination, auf der rechten Seite hinter dem Rahmen. Aus unerfindlichen Gründen hat sich der Stecker gelöst.

#5 grasess

grasess

    Fahrradfahrer

  • Members
  • PIP
  • 4 Beiträge

Geschrieben 13 März 2019 - 13:54 Uhr

Bei mir klappt's jetzt auch wieder nachdem ich überall am Kabel entlang gegangen bin und rum gezupft habe xD