Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Rj03 Problem Beim Hochdrehen


  • Bitte melde dich an um zu Antworten
2 Antworten in diesem Thema

#1 Diz

Diz

    Fahrradfahrer

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 03 Mai 2018 - 11:01 Uhr

Hallo zusammen !

 

hab mir eine RJ03 für die Rennstrecke gekauft und am Montag das erste mal testen können, ging ganz gut, nur habe ich einen seltsamen Zustand des Bikes.

 

bin die ersten 6 Runden normal gefahren, drehte ab 10t rund durch bis ca. 16t Umdrehungen.

 

Beim zweiten Turn, drehte sie nur mehr so bis 12t, ab und zu mal bis 14t, dann war es aber so, als fuhr sie in den Begrenzer, das hat sich bis jetzt nicht mehr gelegt.

 

Sie geht zwar so auch nicht schlecht, aber ab und zu halt im falschen Moment schalten müssen ist auch Käse !

 

Hatte noch keine Zeit um sie zu zerlegen, aber vielleicht habt ihr ein paar Ansatzpunkte, die ich mir überlegen könnte, worauf ich schaun soll ?

 

Werde jetzt erst mal die Kerzen wechseln, da steht im WHB CR 9 oder 10 EK, welche wäre da mehr zu empfeheln ?

 

Hoffe es in der richtigen Kategorie eingestellt zu haben und bedanke mich schon mal im vorraus

 

MFG  Diz



#2 SouthDriver

SouthDriver

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 145 Beiträge
  • Gender:Male
  • Bike:YZF-R6 RJ03
  • PLZ:00000

Geschrieben 03 Mai 2018 - 19:40 Uhr

Nabend,

es wird warscheinlich an den Zündspulen oder dem Kabelbaum der Zündspulen liegen.

Hier mal ein Link zu einem älteren Thread. http://r6club.de/ind...showtopic=54888

Lösung steht ganz unten.

Hoffe ich konnte dir helfen.

Mfg


Bearbeitet von SouthDriver, 03 Mai 2018 - 19:42 Uhr.


#3 Diz

Diz

    Fahrradfahrer

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 07 Mai 2018 - 06:20 Uhr

Danke, mal sehen, werd jetzt mal die Kerzen wechseln, das wird ein Gepfriemel werden , und nehm halt Zündspulen als Ersatz mit, ausser, man sieht es offensichtlich, dass eine beschädigt ist.

 

vielen Dank, Mfg  Diz