Zum Inhalt wechseln

auto motor und sport

everesT

Registriert seit 05 Mai 2014
Offline Letzte Aktivität 18.05.2017 - 21:28 Uhr
-----

Von mir verfasste Beiträge

Im Thema: Datatool Alarmanlage

25 April 2017 - 18:30 Uhr

http://img5.fotos-ho...4dinh9mvg10.jpg

Hier ist nochmal der Link vllt. geht es dann :-)

Gruß everesT


Im Thema: Datatool Alarmanlage

24 April 2017 - 07:53 Uhr

Okay zwischenstand:

 

Die Alarmanlage war/ist in meinen Kabelbaum eingelötet  :langweilig:

Habe die Kabel jetzt einfach mal direkt an der Einheit selber abgeknipst und siehe da, mein Motorrad springt trotzdem noch an.. :-)

Keine Ahnung wieso. Naja jedenfalls hängt da jetzt noch restlicher Kabelkram drin rum. Sieht für mich so aus als wäre die Zündung bereits überbrückt worden. 

Hat Jemand ne Ahnung vom RJ11 Kabelbaum am Heck?

3de941dd96b84dinh9mvg10.jpg

Die Lötstellen sind noch mit Isolierband umwickelt. Die gepunkteten Kabel kommen aus meiner Maschine. die rein schwarzen sind von der Alarmanlage und gehen einmal zur Lötstelle aber auch zu diesem Brückenstecker. 

Einfach einzeln abknipsen und gucken ob meine Maschine an geht sollte ich wohl nicht. Ne Idee wie ich hier am besten vorgehe?

 

Beste Grüße

 

everesT


Im Thema: Co Messung Zu Hoch Bei Hu

15 Juli 2016 - 13:10 Uhr

Also habe mal die Werte von letztem Mal geschaut: 0,1 hatte ich damals.
Denke werde die auf der Autobahn mal was durchpusten. Wenns dann nicht weniger wird ist wohl was kaputt.
Mit den Steckern weiß ich nicht ganz

 

Die Motordrehzahl sollte ich selber zwischen 2300 und 2500 halten ca.

 

Kann gut sein, dass ich den Hobel mal ausfahren muss. Hab noch eine 34 PS Drossel drin und bin quasi garnicht Autobahn gefahren. Landstraßen halt, aber da kam ich selten über 120. Wird wohl daran liegen. Ansonsten gebe ich ein Feedback an euch weiter.

Danke schonmal!