Zum Inhalt wechseln

auto motor und sport

everesT

Registriert seit 05 Mai 2014
Offline Letzte Aktivität 18.05.2017 - 21:28 Uhr
-----

Von mir erstellte Themen

Datatool Alarmanlage

01 April 2017 - 21:45 Uhr

Grüßt euch,

 

es ist langsam so weit. Ich werde diese Saison endlich mal diese nervige Alarmanlage ausbauen.

 

Habe mich auch schon schlau gemacht und habe keine zwei linken Hände.

Was ich bisher weiß:

 

  1. Zündung geht nicht mehr, wenn man die Alarmanlage zieht, da sie in den Kabelbaum verbaut ist.
  2. Ich erhalte ein Gegenstück nach dem Ziehen der Alarmanlage, auf dass ich entweder einen Blindstecker setze (Da weiß ich noch nicht ob ich den passenden unterm Sitz rumfliegen habe), oder ob ich da Bereiche Überbrücken muss.
  3. Welche ich zu überbrücken habe glaube ich zu wissen (siehe Anhang)

 

 

Gibt es sonst noch irgendwas was ich beachten sollte/muss? Was kann schiefgehen, wenn ich mich beim Überbrücken vertun sollte? Kurzschluss? Sicherung kaputt? Was schlimmeres?

Löten sollte ich hinbekommen

 

Vielen Dank schonmal.

 

Gruß

 

everesT

 


Co Messung Zu Hoch Bei Hu

13 Juli 2016 - 13:37 Uhr

Liebe Gemeinde,

 

leider muss ich das Forum zur Problemlösung nutzen, und nicht für einen Austausch der Glücksgefühle :D
Ich komme grade von der HU und habe leider zu hohe CO Werte.

Maximal 0,3
Fzg. IstDaten: 1,575

Also DEUTLICH zu hoch.

Jetzt möchte ich das Problem natürlich schnell beseitigen.

Daten für euch:

- Ich bin der Drittbesitzer und habe lediglich Stahlflexleitungen verbaut, kenne die Maschine also leider nicht so gut.
- Verbaut ist ein LaserGP Xtreme ESD mit E Nummer
- Maschine ist 26tsd km gelaufen
- Hatte einen Sturzschaden

- Habe keinen Original Auspuff, den ich dem TÜV zeigen könnte

- bei der Instandnahme vor 2 Jahren stand die Maschine selber 1 Jahr lang still und hatte bei der DEKRA auch nicht die besten Werte (Schau ich nach sobald ich daheim bin). Damals meinte der Mann aber, die Maschine sei eventuell nicht ganz warm.

 

Meine Fragen wären:

- Wodran könnten die zu hohen CO Werte vor allem liegen (Klar kann es 1000000 Gründe geben.)?
- Meine Vermutung als erstes wären: Kat nicht verbaut/defekt? (eher unwahrscheinlich, da Box ja dran und bei 26tsd km????), Lambda-Sonde vllt Defekt oder eines der Kabel defekt?
- Wie teuer könnte es in den oberen Fällen maximal werden?
- Kann ich irgendwas selber machen, außer die Kabel zu Kontrollieren? Habe ja keine Messsonde da.

 

 

Falls ich was vergessen habe, bitte nachfragen.

 

Mit freundlichen Grüßen

 

everesT