Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Motorklackern..


  • Bitte melde dich an um zu Antworten
10 Antworten in diesem Thema

#1 x599

x599

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 10 August 2018 - 15:51 Uhr

Hi!

Zuerst zu meiner Person: ich heiße Chris, bin 22 und komme aus Flensburg! :-)

ich habe vielleicht ein Problem mit meiner R6 - wer hätts gedacht - und es wär super, wenn ihr mir helfen könnt.

 

Nun folgendes: Ich habe mir eine 2014er RJ15 aus erster Hand mit 9.000 KM gekauft. Kurz danach habe ich mir die LeoVince Factory S Carbon Anlage bestellt, also eine Komplettanlage mit ABE.

Im Leerlauf mit montierter Originalauspuffanlage ist mir am Leerlauf nie was ungewöhnliches aufgefallen. Seit ich die Anlage von LV jedoch montiert habe, klackert der Motor scheinbar seltsam, oder zumindest kommt es aus der Nähe des Motors. An der Anlage, also am Krümmer etc. ist alles dicht, und fest, jedenfalls soweit man das mit bloßem Auge beurteilen kann. Wackeln tut da jedenfalls nichts..

 

Ich kann nicht hundertprozentig sagen, ob so ein Klackern vielleicht schon vorher da war, nur etwas leiser, oder ob es nun ganz neu ist. Mir ist es davor jedenfalls nicht aufgefallen.

Ich weiß: Ferndiagnosen sind Mist, aber vielleicht handelt es sich ja um ein typisches Phänomen und mir kann jemand erklären was da passiert ist, ob das ganz normal ist oder obs überhaupt was mit der neuen Anlage zu tun haben kann.

 

Hier ein Video vom Motorlauf:

 

https://streamable.com/952pb

 

Vielen Dank im Voraus!


Bearbeitet von x599, 10 August 2018 - 15:51 Uhr.


#2 Kenny

Kenny

    Lehrling

  • Members
  • PIPPIP
  • 46 Beiträge
  • Gender:Male
  • Bike:Yamaha R6 Rj15
  • PLZ:23566

Geschrieben 10 August 2018 - 16:21 Uhr

Moin, 

hört sich im ersten Moment normal an soweit. Wird es wenn du Gas gibt's lauter?



#3 x599

x599

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 10 August 2018 - 16:56 Uhr

Vielen Dank für die zügige Antwort erstmal.
Nein, wird bei Belastung nicht lauter! Hatte damals eine 2008er RJ15, bei der war mir solch ein Geräusch nie aufgefallen, bin nur vorsichtig!
Gruß

#4 x599

x599

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 10 August 2018 - 19:17 Uhr

Kann mir denn jemand sagen, woher das Klackern/Nageln kommt, wenn es normal ist? Hört sich ja echt extrem ungesund an

#5 US1111

US1111

    ..........Navigator........... KYFF 2009 - 2017

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 6.191 Beiträge
  • Gender:Male
  • Location:Dormagen
  • Bike:RJ09 2004
  • PLZ:41542

Geschrieben 10 August 2018 - 19:53 Uhr

fletscht da irgendwo Abgas an der Krümmerdichtung vorbei?


Bearbeitet von US1111, 10 August 2018 - 19:53 Uhr.


#6 x599

x599

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 10 August 2018 - 20:03 Uhr

müsste ich morgen nochmal genau schauen, aufgefallen ist mir - bis auf beim ersten Start, als die Anlage frisch eingebaut war - nicht, dass da was rauskommt. Beim ersten Start hat es vorn tatsächlich qualm gegeben, ein Kollege von mir sagt aber das ist beim ersten Start normal aufgrund von Rückständen etc. und in den darauffolgenden Starts konnte ich das auch nicht nochmal feststellen..

was verursacht denn bei Undichtigkeit das Geräusch im Motor?

#7 spasskostet

spasskostet

    Lehrling

  • Members
  • PIPPIP
  • 54 Beiträge

Geschrieben 11 August 2018 - 09:10 Uhr

Meine Rj11 hat das selbe Geräusch,wenn der Motor warm ist denn weniger und manchmal ist es weg. Hatte eigtl auf ein Ventil getippt.

#8 Mike1013

Mike1013

    Fahrradfahrer

  • Members
  • PIP
  • 9 Beiträge

Geschrieben 11 August 2018 - 09:13 Uhr

Also meiner Meinung nach hört sich Motor normal an .... für mich hört es sich an als ob irgendwo undicht ist .... halte auf dem Slip one mal einen Fetzen rauf und dann siehst ob vorne wo raus bläst ... aber bitte denn lapen immer nur paar Sekunden rauf .... also das ist meine erste Vermutung

Bearbeitet von Mike1013, 11 August 2018 - 09:13 Uhr.


#9 x599

x599

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 11 August 2018 - 12:42 Uhr

Ich hab eben geschaut und habe keine Undichtigkeit feststellen können..

#10 x599

x599

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 11 August 2018 - 15:15 Uhr

Ich habe die komplette Anlage nochmal abgebaut, neu eingebaut und jetzt ist das Klackern nicht mehr so laut, bzw. kaum noch zu hören. Denke die Anlage war oben am Zylinder undicht.
Danke für eure Hilfe!

#11 SouthDriver

SouthDriver

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 145 Beiträge
  • Gender:Male
  • Bike:YZF-R6 RJ03
  • PLZ:00000

Geschrieben 14 August 2018 - 15:22 Uhr

Das klackern kommt aus dem Ventiltrieb und ist NORMAL.

Mfg