Zum Inhalt wechseln

auto motor und sport

Foto
- - - - -

Soziusabdeckung Schließt Nicht Richtig


  • Bitte melde dich an um zu Antworten
17 Antworten in diesem Thema

#1 Mikkel

Mikkel

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 77 Beiträge
  • Gender:Male
  • Location:Rheinbach
  • Bike:Rossi R46 2005
  • PLZ:53359

Geschrieben 03 März 2012 - 12:46 Uhr

HallO zusammen,
Ich habe mit eine Soziusabdeckung für meine r46 gekauft. Alles passt wunderbar außer das es nicht richtig im schloss einrastet und ich es aufmachen kann ohne aufzuschliessen. Kennst ihr da nen Trick wie ich das verschlossen bekommen. Also das es richtig einrastet . Wäre um jede Hilfe dankbar.
MfG Mike

#2 r6ben

r6ben

    Whity :)

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 767 Beiträge
  • Gender:Male
  • Bike:Yamaha YZF-R6 2003
  • PLZ:13371

Geschrieben 03 März 2012 - 13:00 Uhr

ist es eine originale oder eine chinasoziusabdeckung?? haste vllt eine warnweste drinne die etwas blockiert oder ähnliches..
vielleicht hängt halt bloß irgendwas drinnen dass es nicht schließen kann =)

#3 RideR6

RideR6

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 1.672 Beiträge
  • Gender:Male
  • Location:Karlsruhe
  • Bike:R6 RJ11 2006
  • PLZ:76133

Geschrieben 03 März 2012 - 13:59 Uhr

mal richtig auf der abdeckung rumdrücken, dann solltes einrasten, pass aber auf das du nix drunter hast was gegendrück, sonst kriegstes am ende nimmer auf^^

#4 Mikkel

Mikkel

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 77 Beiträge
  • Gender:Male
  • Location:Rheinbach
  • Bike:Rossi R46 2005
  • PLZ:53359

Geschrieben 03 März 2012 - 14:26 Uhr

Ist ne Originale und es klemmt nichts zwischen oder blockiert von innen. Stauraum ist leer :-(
Drucken hilft nichts hat mir nur gerade einen kleinen riss verschafft :-(

#5 Rookie

Rookie

    Pistensau

  • Members
  • PIPPIPPIPPIPPIP
  • 317 Beiträge
  • Gender:Male
  • Bike:R6 Rj 03
  • PLZ:36251

Geschrieben 03 März 2012 - 14:49 Uhr

Schließ das Schloss auf damit sich der Riegel wegschiebt und dann drückste se rein und lässt den Schlüssel wieder los sodass der Riegel sich wieder vorschiebt

#6 r6ben

r6ben

    Whity :)

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 767 Beiträge
  • Gender:Male
  • Bike:Yamaha YZF-R6 2003
  • PLZ:13371

Geschrieben 03 März 2012 - 14:53 Uhr

Schließ das Schloss auf damit sich der Riegel wegschiebt und dann drückste se rein und lässt den Schlüssel wieder los sodass der Riegel sich wieder vorschiebt


wenn es das wäre könnte er sie ja nichtmal zu machen.. so wie ich es verstanden hab ist sie zu aber rastet nicht ein oder?! ansonsten probiers mal so aus wie rookie sagt!

#7 Mikkel

Mikkel

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 77 Beiträge
  • Gender:Male
  • Location:Rheinbach
  • Bike:Rossi R46 2005
  • PLZ:53359

Geschrieben 03 März 2012 - 15:13 Uhr

Habe jetzt einfach unterleg Scheibe unter die einrasthaken geschraubt so mit schließt es wunderbar. Trotzdem vielen dank furr die schnellen Antworten :-)

#8 Rob108

Rob108

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 150 Beiträge
  • Gender:Male
  • Bike:R6 Rj03 02
  • PLZ:97723

Geschrieben 12 Dezember 2013 - 18:31 Uhr

Habe heute eine Soziusabdeckung an meiner Rj03 angebracht, ein Original Yamaha Teil. Die Passt jedoch nicht ganz perfekt. Spaltmass rechts ist größer als links und der Übergang hinten zum Heckende steht auch leicht über! Jemand damit Erfahrung?

#9 Engel182

Engel182

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 7.241 Beiträge
  • Gender:Female
  • Location:NRW
  • Bike:RJ09, FZS600, Zündapp C50Sport, Vespa Cosa 200, Piaggio sfera
  • PLZ:00000

Geschrieben 13 Dezember 2013 - 15:34 Uhr

Dann ist es keine Originale.
Oder dein Heck ist krumm

Bearbeitet von Engel182, 13 Dezember 2013 - 15:35 Uhr.


#10 Rob108

Rob108

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 150 Beiträge
  • Gender:Male
  • Bike:R6 Rj03 02
  • PLZ:97723

Geschrieben 13 Dezember 2013 - 15:42 Uhr

Doch ist die Originale! Dann muss ich wohl mal n bissl herum spielen, vll bekomme ich es irgendwie hin!

#11 Sebastian1987

Sebastian1987

    wer später bremst, ist länger schnell.

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 1.861 Beiträge
  • Gender:Male
  • Location:westerwald
  • Bike:Yamaha r6 rj05
  • PLZ:56477

Geschrieben 13 Dezember 2013 - 20:35 Uhr

Also eine originale sitzt zu hundert Prozent richtig und sieht einfach super aus!

100Prozent passgenau
Vollkommen identische Farbe
Und sauberes schließen und entriegeln der Abdeckung!

Treffen diese Kriterien bei dir zu? Bilder sprechen Tausend Worte mein lieber ;-)

#12 Rob108

Rob108

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 150 Beiträge
  • Gender:Male
  • Bike:R6 Rj03 02
  • PLZ:97723

Geschrieben 13 Dezember 2013 - 22:36 Uhr

Sie schließt und entriegelt ja auch perfekt und die Farbe ist auch identisch! Ich mache bei Gelegenheit mal Bilder und stell sie rein, dann seht ihr was ich meine:).

#13 Rob108

Rob108

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 150 Beiträge
  • Gender:Male
  • Bike:R6 Rj03 02
  • PLZ:97723

Geschrieben 14 Dezember 2013 - 10:13 Uhr

Moin Moin, also habe mal schnell ein paar Bilder gemacht. Sorry für die Quali, sie steht schon eingewintert in unserer dunklen Scheune. Wenn das Schloss eingerastet ist lässt sie sich in noch mit der Hand justieren, geht aber wieder in die Ausgangsposition zurück. Es passt einfach nicht richtig.

Angehängte Grafiken

  • ab 1.jpg
  • ab2.jpg
  • ab3.jpg
  • ab4.jpg


#14 Rob108

Rob108

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 150 Beiträge
  • Gender:Male
  • Bike:R6 Rj03 02
  • PLZ:97723

Geschrieben 14 Dezember 2013 - 21:39 Uhr

Keiner Erfahrungen damit bzw. vll schon ein ähnliches Problem gehabt? :))

#15 Gietl

Gietl

    Pistensau

  • Members
  • PIPPIPPIPPIPPIP
  • 320 Beiträge
  • Gender:Male
  • Location:Regensburg
  • Interests:Fussball, Freunde und Trinken:)
  • Bike:Yamaha R6 Rj09
  • PLZ:93138

Geschrieben 15 Dezember 2013 - 10:05 Uhr

Reklamieren halt :D

#16 Engel182

Engel182

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 7.241 Beiträge
  • Gender:Female
  • Location:NRW
  • Bike:RJ09, FZS600, Zündapp C50Sport, Vespa Cosa 200, Piaggio sfera
  • PLZ:00000

Geschrieben 15 Dezember 2013 - 12:27 Uhr

Gibts nicht mehr neu beim Händler.

Sieht für mich aus, als säße deine Verkleidung nicht richtig..
Also die Heckverkleidung... Hatte die schon mal nen Unfall? Das der Heckrahmen leicht verzogen ist und die Verkleidung nocht sitzt?
Oder vielleicht hat einer die einfach nur schief montiert?

Wenns original Yamaha ist (steht innen drin!) dann MUSS sie 100% passen.

#17 Rob108

Rob108

    Alleinfahrer

  • Members
  • PIPPIPPIPPIP
  • 150 Beiträge
  • Gender:Male
  • Bike:R6 Rj03 02
  • PLZ:97723

Geschrieben 15 Dezember 2013 - 14:07 Uhr

Ich denke nicht, dass sie mal einen Unfall hatte, aber zu wirklich 100 Prozent ausschließen lässt es dich nicht! Hatte meinen Kumpel beim ksuf dabei...der hat ne yamaha Werkstatt....er meinte damals, dass er keine Anzeichen für einen feststellen kann! Der Verkäufer war auch der Ersthalter und es war alles sauber dokumentiert und nachvollziehbar! Ich baue sie mal ab, vll ist wirklich was schlecht montiert! Ja innen steht yamaha usw. ..hab auch die nr usw! Blöde sache....ärgert mich sowas:(

#18 R6Alex

R6Alex

    Fahrradfahrer

  • Members
  • PIP
  • 4 Beiträge
  • Gender:Male
  • PLZ:00000

Geschrieben 10 Mai 2017 - 20:15 Uhr

Wurde dieses Problem behoben???

Habe nämlich das gleich Problem.