Zum Inhalt wechseln

auto motor und sport

Foto

Erster Fahrbericht Nach 10 Jahren Ohne Bike


  • Bitte melde dich an um zu Antworten
4 Antworten in diesem Thema

#1 freeeak

freeeak

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 666 Beiträge
  • Gender:Male
  • Location:Steinenbronn
  • Interests:Autos,Moppeds
    Rettungshundearbeit
  • Bike:R6 Rj09
  • PLZ:71144

Geschrieben 10 März 2014 - 19:59 Uhr

Ich bin immernoch ganz wuselig-also verzeiht mir sinnlose texte;)

Am samstag hab ich sie früh morgens um 8 zugelassen aber musste danach zum rettungshundetraining.danach kam leider noch ein bereitschaftseinsatz vom betrieb und ich war erst um 22uhr daheim.
Sonntag morgen dann erstmal bis 12 nix machen können da in der garage kein handyempfang und ich immernoch notdienst hatte.(bin kfz meister am stuttgarter flughafen)
Dann konnte ich loslegen-meine neuen reifen wuchten,montieren.hintere bremse noch gangbar gemacht und alles montiert.
Leider hatte ich absolut keine kennzeichenschrauben mehr rumliegen und konnte sonntag wieder nicht fahren ausser ne kleine ernüchternde runde in der tiefgarage.wenden ging garnicht und die ganze tiefgarage hat nach abgas gestunken.

Heute morgen dann arbeiten gegangen und nach feierabend ne runde mitm hund raus.dann endlich war es soweit.
Kennzeichen ran,tank gefüllt :)

Mit neuer lederkombi üben gehn war mir da irgendwie zuwider...also meine alte gelbe fox motocross hose,rückenpanzer,arbeitsjacke,helm,halstuch,handschuhe muss reichen.

Erste feststellung-helm schränkt die sicht ein,meine brille beschlägt,handschuhe eng(die hatte ich noch aus fahrschulzeiten...)
Die angst vor den kurven hat sich nachdem ich aus der tiefgarage raus war schnell gelegt.also kam ich unbeschadet mit nur einmal abwürgen im industriegebiet an.
Dort dann erstmal schrittgeschwindigkeit und slalom-funktioniert besser wie gedacht-noch nicht perfekt aber füße bleiben oben und maschine fällt nicht um.

Kreisfahrt auf strassenbreite.nach bisschen anfänglichen problemen hab ich mich an die blickführung erinnert-klappt schon besser.hin und wieder muss mal n fuß abgesetzt werden.
Linksrum gehts,rechtsrum muss ich üben das will noch nicht so.
Vollremsung klappt-hinterrad rutscht sehr schnell.

Nach einigen kilometern hab ich dann knapp 90 grad erreicht-maschine geht im standgas im ersten gang hin und wieder aus aber lässt sich sofort starten.standgasdrehzahl bei rund 500 umdrehungen...normal?

Im leerlauf leichtes kratzen aus dem getriebe...normal?

Lüfter schleift beim anspringen etwas-muss ich noch danach schauen.

Ab30kmh und geschlossenem visier höre ich schleifgeräusche die von der bremse vorne kommen könnten-auch hier wieder normal oder besteht handlungsbedarf?

Abschließend bin ich noch ne kleine runde auf die hauptstrasse und da ging dann das grinsen nimmer weg.erster gedanke-wie geil ist das denn???
Zweiter gedanke-verdammt ich hab 10 jahre meines lebens mit autos verschwendet...

Insgesamt war ich jetzt 10km unterwegs.ich merke das meine hände die haltung nicht gewöhnt sind und es ist wirklich angenehmer mit körperspannung zu fahren und sich nicht am lenker abzustützen.


#2 Engel182

Engel182

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 7.243 Beiträge
  • Gender:Female
  • Location:NRW
  • Bike:RJ09, FZS600, Zündapp C50Sport, Vespa Cosa 200, Piaggio sfera
  • PLZ:00000

Geschrieben 10 März 2014 - 21:32 Uhr

500 upm sind ganz klar zu wenig . 1000-1200 ist ok

Bearbeitet von Engel182, 10 März 2014 - 21:32 Uhr.


#3 freeeak

freeeak

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 666 Beiträge
  • Gender:Male
  • Location:Steinenbronn
  • Interests:Autos,Moppeds
    Rettungshundearbeit
  • Bike:R6 Rj09
  • PLZ:71144

Geschrieben 10 März 2014 - 21:36 Uhr

Dann stell ich das noch ein

#4 Razor770

Razor770

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge
  • Gender:Male
  • Location:Leipzig + Erzgebirge
  • Interests:Na was denn wohl ;)
  • Bike:RJ15
  • PLZ:00043

Geschrieben 11 März 2014 - 07:08 Uhr

Schön geschrieben, deine Euphorie reist einen förmlich mit so das ich kaum erwarten kann ab 01.04. wieder zu fahren ;)
Bei den Geräuschen die du Wahrnimmst stellt sich mir die Frage wie lange hat die gute jetzt gestanden? Kann ja sein das das alles bissl "fest und angekeimt" ist.
Weiterhin wurden die jeweiligen Flüssigkeiten gewechselt?

#5 freeeak

freeeak

    Niemalsbremser

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 666 Beiträge
  • Gender:Male
  • Location:Steinenbronn
  • Interests:Autos,Moppeds
    Rettungshundearbeit
  • Bike:R6 Rj09
  • PLZ:71144

Geschrieben 11 März 2014 - 09:09 Uhr

Sie wurde ende august vom vorbesitzer abgemeldet und wurde seither vielleicht 200meter bewegt.
Bremsen hatte ich gangbar gemacht und die radlager hatte ich beim reifenwechsel auch geschmiert und geputzt aber die maschine ist noch total dreckig und eingesaut und öl ist noch nicht gewechselt.das mache ich denk ich am wochenende in der werkstatt genauso wie bremsflüssigkeit,putzen usw.

Wollte das nicht machen bevor ich ne runde gefahren bin.