Zum Inhalt wechseln


Foto
- - - - -

Rj03 Led Blinker


  • Bitte melde dich an um zu Antworten
8 Antworten in diesem Thema

#1 R6DO

R6DO

    Fahrradfahrer

  • Members
  • PIP
  • 7 Beiträge
  • Gender:Male
  • Location:Dortmund
  • Bike:R6 RJ03
  • PLZ:44225

Geschrieben 06 Mai 2020 - 12:39 Uhr

Mahlzeit :) 

Ich habe gestern an meiner R6 bj 2001 LED Blinker angebracht. Habe auch das dazugehörige Lastunabhängiges Relais verbaut. Problem : Wenn ich zb. Links blinke, dann blinken die rechten Blinker ganz leicht mit. ( 2 Dioden ) 

liegt das an der Blinkerkontrollleuchte? 



#2 Stylewalker

Stylewalker

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 547 Beiträge
  • Gender:Male
  • Bike:R6 RJ03
  • PLZ:97000

Geschrieben 07 Mai 2020 - 12:10 Uhr

Liegt wohl am Relais. Ist wohl eines der günstigeren. Könntest jetzt noch Wiederstände hinzufügen oder schau mal hier:http://r6club.de/ind...ann#entry714552



#3 and1_89

and1_89

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 99 Beiträge
  • Gender:Male
  • Location:Österreich
  • Bike:R6 RJ095
  • PLZ:00000

Geschrieben 07 Mai 2020 - 15:08 Uhr

Hab auch ein chinesisches 1€-Relais bei meinen LED-Blinkern und es funktioniert ohne Probleme 😬 Aber da ist die Streuung der Qualität wohl riesig.

#4 R6DO

R6DO

    Fahrradfahrer

  • Members
  • PIP
  • 7 Beiträge
  • Gender:Male
  • Location:Dortmund
  • Bike:R6 RJ03
  • PLZ:44225

Geschrieben 11 Mai 2020 - 10:00 Uhr

Bekomme heute ein neues Relais. Mal schauen ob sich was ändert. Danke und lg



#5 R6DO

R6DO

    Fahrradfahrer

  • Members
  • PIP
  • 7 Beiträge
  • Gender:Male
  • Location:Dortmund
  • Bike:R6 RJ03
  • PLZ:44225

Geschrieben 13 Mai 2020 - 10:09 Uhr

Ich habe gestern mal das Relais überbrückt... Fehler ist immer noch da, kann also nicht am Relais liegen. Hat jemand noch eine Idee ?



#6 and1_89

and1_89

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 99 Beiträge
  • Gender:Male
  • Location:Österreich
  • Bike:R6 RJ095
  • PLZ:00000

Geschrieben 13 Mai 2020 - 10:33 Uhr

Eventuell Massefehler eines Blinker-Kabels. Sieht man bei LED-Blinkern ziemlich schnell, da diese schon bei geringen Kriechspannungen "glimmen". Oder versuchen die Kontakte der linken Lenkerarmatur (Blinkerschalter) zu reinigen.

#7 Stylewalker

Stylewalker

    Stuntman

  • Members
  • PIPPIPPIPPIPPIPPIPPIP
  • 547 Beiträge
  • Gender:Male
  • Bike:R6 RJ03
  • PLZ:97000

Geschrieben 13 Mai 2020 - 13:37 Uhr

Dann eben passende Widerstände hinzufügen oder gleich das Kellermann Relais nehmen. Das wirkt solchen Symptomen entgegen.



#8 R6DO

R6DO

    Fahrradfahrer

  • Members
  • PIP
  • 7 Beiträge
  • Gender:Male
  • Location:Dortmund
  • Bike:R6 RJ03
  • PLZ:44225

Geschrieben 10 Juni 2020 - 11:38 Uhr

Ich habe gelesen, dass es an der Blinkerkontrollleuchte liegt. Kann das sein ?



#9 Benqus

Benqus

    Fahrradfahrer

  • Members
  • PIP
  • 3 Beiträge

Geschrieben 29 Juni 2020 - 22:41 Uhr

Hallo, habe das selbe Problem erst gehabt und es liegt am Relais was du verbaut hat, hau das Ding raus und bestell dir das Kellermann Relais da ist auch gleich ne Anleitung zum Einbau mit dabei, dauert Max 10 Minuten und funktioniert perfekt, kostet zwar ein paar Euro mehr aber da brauchst net erst mit wiedererständen anfangen und ja dieser Fehler liegt an der blinkerleuchte im Cockpit da er für Rechts und links blinkt und die billig Relais diesen Widerstand dafür nicht drin haben.