Zum Inhalt wechseln


Foto
- - - - -

R6 Rj05 Zickt Unter Geringer Last Und Geht Im Leerlauf Aus


  • Bitte melde dich an um zu Antworten
4 Antworten in diesem Thema

#1 rob239

rob239

    Fahrradfahrer

  • Members
  • PIP
  • 1 Beiträge

Geschrieben 30 April 2019 - 08:09 Uhr

Hallo zusammen!

Ich bin neu hier und möchte gleich mal Euer Fachwissen testen ;)

Habe mir kürzlich eine R6 RJ05, BJ 2003 mit 15.000km zugelegt.

Nun bin ich gestern das erste Mal eine längere Strecke damit gefahren und mir ist folgendes aufgefallen:

Nach ca. 30 Minuten Fahrt hat sie plötzlich, wenn man nur wenig Gas gegeben hat, zwei bis drei Sekunden gebraucht, bis sie es überhaupt angenommen hat, und dann auch nur eher ungleichmäßig gehalten. Zudem ging sie, sobald man die Kupplung gezogen hat umgehend aus und anschließend nur schwer wieder an. "Vollgas" funktioniert ganz normal, und zieht wie normal. Wenn man die Zündung aus- und wieder angemacht hat, und wieder gefahren ist, ging es wieder für ca 10 Minuten, dann wieder der gleiche Fehler :dummheit:

Wird das der berüchtigte Drosselklappensensor sein? Oder vielleicht doch nur Zündkerzen/Zündspule? Jemand einen Rat?

 

Grüße und danke

 



Anzeige

Geschrieben 30 April 2019 - 08:09 Uhr

Hallo rob239,

schau mal hier: R6 Rj05 Zickt Unter Geringer Last Und Geht Im Leerlauf Aus. Dort wird jeder fündig!





#2 Juschi

Juschi

    Fahrradfahrer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 14 August 2020 - 23:06 Uhr

Ich würde von billig nach teuer gehen. Erst mal die Kerzen tauschen, dann die Zündspulen und Kerzenstecker durchmessen, Werte sie e WHB. Drosselklappensensor war ja ein vom KBA verpflichtender Rückruf wenn ich das richtig in Erinnerung habe, müsste also gemacht sein.



#3 skittel

skittel

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 76 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:00000

Geschrieben 08 Mai 2021 - 12:38 Uhr

Hallo Rob,

hast du dein Problem bereits gelöst?

 

Habe ein ähnliches Problem (http://r6club.de/ind...showtopic=78567) incl. Video.

Meine geht zwar nicht aus, störend ist das allerdings trotzdem.

 

 

Grüße



#4 Mac

Mac

    Lehrling

  • Members
  • PIPPIP
  • 25 Beiträge
  • Gender:Male
  • PLZ:00000

Geschrieben 08 Mai 2021 - 22:13 Uhr

Hallo Rob,

hast du dein Problem bereits gelöst?

 

Habe ein ähnliches Problem (http://r6club.de/ind...showtopic=78567) incl. Video.

Meine geht zwar nicht aus, störend ist das allerdings trotzdem.

 

 

Grüße

 

Hatte dir doch in deinem thread geantwortet...... Du solltest die Kompression aller Zylinder überprüfen, Ergebniss? 



#5 skittel

skittel

    Stützradfahrer

  • Members
  • PIPPIPPIP
  • 76 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:00000

Geschrieben 12 September 2021 - 10:08 Uhr

Waren die Spulen wir im anderen Thread kommentiert.