Zum Inhalt wechseln


Foto

Welche Floater F. Rj05 (2003)

Floater Bremsscheiben

  • Bitte melde dich an um zu Antworten
11 Antworten in diesem Thema

#1 dernetteeddie1978

dernetteeddie1978

    Lehrling

  • Members
  • PIPPIP
  • 55 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:55437

Geschrieben 18 März 2024 - 23:58 Uhr

Hi Leute bei meiner RJ05 sind die Floater komplett fest und ich möchte sie austauschen.

Kennt jemand den richtigen Durchmesser?

 

LG

Eddie


Bearbeitet von dernetteeddie1978, 19 März 2024 - 00:05 Uhr.


Anzeige

Geschrieben 18 März 2024 - 23:58 Uhr

Hallo dernetteeddie1978,

schau mal hier: Welche Floater F. Rj05 (2003). Dort wird jeder fündig!





#2 Mac

Mac

    Lehrling

  • Members
  • PIPPIP
  • 48 Beiträge
  • Gender:Male
  • PLZ:00000

Geschrieben 24 März 2024 - 13:54 Uhr

Was meinst Du mit "komplett fest"? Bei den original R6 Scheiben ist das schon richtig so. Verschlissen sind sie, wenn du übermäßig Spiel drin hast.


#3 dernetteeddie1978

dernetteeddie1978

    Lehrling

  • Members
  • PIPPIP
  • 55 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:55437

Geschrieben 24 März 2024 - 16:56 Uhr

Also das ist ja schon ewig her, aber ich könnte schwören als das Mopped neu war ließen sich die Scheiben auf dem Ring leicht axial hin und her bewegen



#4 Mac

Mac

    Lehrling

  • Members
  • PIPPIP
  • 48 Beiträge
  • Gender:Male
  • PLZ:00000

Geschrieben 24 März 2024 - 20:17 Uhr

Das kann gut sein bei neuen Originalscheiben, auch die Floater selbst lassen sich oft verdrehen. Mit der Zeit durch Dreck/Staub werden diese dann fest.

Verschlissen sind sie aber erst wenn deutlich Spiel vorhanden ist, meistens Arbeiten sich in den Innenkranz ein, dann brauchst du sowieso die komplette Scheibe.

Das Floaterspiel variiert aber auch stark je nach Hersteller, nimmst du z.b eine Brembo Supersport Scheibe dann denkst du schon beim Auspacken das die kaputt sind. Beim schieben/rangieren hört man deutliches klackern vom Vorderrad.


#5 dernetteeddie1978

dernetteeddie1978

    Lehrling

  • Members
  • PIPPIP
  • 55 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:55437

Geschrieben 24 März 2024 - 21:51 Uhr

Ja möglich. Mittlerweile hab ich aber auch neue Scheiben von Brembo bestellt. Die Serienscheiben haben eh schon leichtes Untermaß.

Bei 110TKM kann man das dem alten Mädchen schon mal gönnen. :-)

 

https://www.brembopa...umdisc/78B40831

 

https://www.brembopa...umdisc/68B40750


Der eigentliche Grund ist, dass sich meine Beläge extrem unterschiedlich abfahren. Der Äußere sieht noch aus wie neu und der innere ist komplett am Ende.

Die Kolben der Zange hab ich schon mal komplett gereinigt aber keine Besserung. Das geht nu nschon seit mehreren Sätzen Beläge so. Ich vermute das kommt von mangelnder Zentrierfähigkeit der Scheibe zwischen den Belägen wegen der festen Floater.

 

LG

Eddie



#6 Mac

Mac

    Lehrling

  • Members
  • PIPPIP
  • 48 Beiträge
  • Gender:Male
  • PLZ:00000

Geschrieben 25 März 2024 - 12:18 Uhr

Der eigentliche Grund ist, dass sich meine Beläge extrem unterschiedlich abfahren. Der Äußere sieht noch aus wie neu und der innere ist komplett am Ende.
Die Kolben der Zange hab ich schon mal komplett gereinigt aber keine Besserung. Das geht nu nschon seit mehreren Sätzen Beläge so. Ich vermute das kommt von mangelnder Zentrierfähigkeit der Scheibe zwischen den Belägen wegen der festen Floater.

LG
Eddie


Die Kolben hängen gerne mal. Eine gute und schnelle Methode zur Reinigung/Pflege ist folgende;

-Beläge raus
-Sättel abschrauben
-Kolben ca 3/4 rausdrücken und mit Mikrofasertuch reinigen.
-Blaue ATE Paste mit dünnem Pinsel ringsherum auf den ausgefahrenen Kolben auftragen.
-Kolben reindrücken, überschüssige Paste entfernen.
-Vorgang so lange wiederholen bis sich der Kolben mit 2 Fingern reindrücken lässt.

Unterschiedliche Abnutzung kann auch durch Riefen an den Belagauflageflächen im Sattel verursacht werden, hier hilft eine scharfe Feile.

Oder der Stahlstift der die Beläge im Sattel hält, ist eingelaufen.

Evtl. ist es bei dir eine Kombination aus allen 3 Ursachen, bei der Laufleistung ist das durchaus möglich.


Bei der R6 hab ich schon öfters gesehen (Beläge demontiert) das die Scheibe nicht mittig im Sattel läuft, das ist auch nicht weiter schlimm, solange nix schleift, führt aber logischerweise auch zu unterschiedlicher Abnutzung. Beheben lässt sich das nur über die Klemmung der Vorderachse.


#7 dernetteeddie1978

dernetteeddie1978

    Lehrling

  • Members
  • PIPPIP
  • 55 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:55437

Geschrieben 29 März 2024 - 23:18 Uhr

So, also heute nun bin ich dazu gekommen das Ganze zu zerlegen. Also die Kolben waren nicht sehr schwergängig bis auf einen. Ich hab sie alle mit ner speziellen Zange gedreht und rundrum sauber gemacht, aber da war nicht viel Schmutz drauf. Der schwergängige wurde dann auch wieder leichtgängiger. Sie ließen sich alle mit zwei Fingern reindrücken, mit etwas Kraft allerdings.

 

Die Bolzen sind minimal eingelaufen, das würde ich als Ursache aber eher ausschließen.

 

Die Auflageflächen der äußeren Beläge haben oben im Sattel tatsächlich eine leichte Einmuldung im vorderen Bereich Richtung Nabe. Meine scharfe Feile entputte sich bei der Gelegenheit als völlig stumpf :-)

 

Die Bremsscheiben hab ich nun trotzdem getauscht, da ich auf die Brembos eh schon ewig scharf bin. Interessanterweise lösen die die Bremsen im Gegensatz zu vorher nun schlecht wenn man den Hebel los lässt. Das Vorderrad dreht dann nur schwergängig. Ich hab dann die Beläge nochmal rausgenommen, aber kein Fehler ist erkennbar. Ich werde die Sättel morgen nochmal runtermachen und die Kolben dann mit der blauen ATE Paste behandeln. Mal schauen wie das dann wird.

 

Hinten ist die Situation auch etwas merkwürdig. Da ist es der innere Belag, der weniger abgenutzt ist, wobei der Unterschied da nicht so garvierend ist.

Der Kolben ist sehr schwergängig, er lässt sich nur mit ner Zange reindrücken. Da kommt dann morgen auch die Paste drauf. Die Führungsbolzen des Schwimmattels sind aber leichtgänig, wobei das Loch des vorderen Führungsbolzens in der Trägerplatte schon leicht oval ist.

Vor allem aber die hintere Schraube ist nach dem Schaft verjüngt, wober das Gewinde aber durchgehend völlig in Ordnung ist.

 

Der Haltebolzen der Beläge ist hier schon stark eingelaufen, den werde ich erneuern.

 

Mal schauen wie es morgen wird.

 

Sehr positiv überrascht war ich i. Ü. von den Schrauben der Scheiben. Die gingen allesamt problemlos raus. Das hätte ich nicht erwartet nachdem sie nun seit 21 Jahren nicht bewegt wurden. Das zeigt sich ein weiteres Mal die hohe Qualität der Maschine.

 

LG

Eddie

Angehängte Grafiken

  • IMG_20240329_215153276.png

Bearbeitet von dernetteeddie1978, 29 März 2024 - 23:21 Uhr.


#8 dernetteeddie1978

dernetteeddie1978

    Lehrling

  • Members
  • PIPPIP
  • 55 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:55437

Geschrieben 30 März 2024 - 23:26 Uhr

Also, hab nun die Kolben mit der ATE Paste eingeschmiert und nun passts. Ne neue Feile hab ich auch gekauft und die Mulde noch etwas geglättet. Am hinteren Bremssattel ist der Kolben nur etwas leichtgängiger geworden. Aber zumindest mit viel Kraft lässt er sich nun auch wieder mit den Fingern eindrücken.

 

Danke für den Tipp.

 

LG
Eddie



#9 Mac

Mac

    Lehrling

  • Members
  • PIPPIP
  • 48 Beiträge
  • Gender:Male
  • PLZ:00000

Geschrieben 31 März 2024 - 20:57 Uhr

Ist aber auch normal und einfach Konstruktionsbedingt, das der Kolben der hinteren Bremse sich deutlich schwerer zurückdrücken lässt.

Öffnet man das Entlüfterventil, dann geht es deutlich leichter. Somit lässt sich dann auch ausschließen das der Kolben klemmt.


#10 dernetteeddie1978

dernetteeddie1978

    Lehrling

  • Members
  • PIPPIP
  • 55 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:55437

Geschrieben 31 März 2024 - 22:51 Uhr

Ja, dachte ich auch schon. Hast du das mit der Schraube schon mal gesehen?


Bearbeitet von dernetteeddie1978, 31 März 2024 - 22:51 Uhr.


#11 Mac

Mac

    Lehrling

  • Members
  • PIPPIP
  • 48 Beiträge
  • Gender:Male
  • PLZ:00000

Geschrieben 01 April 2024 - 04:48 Uhr

Ja, dachte ich auch schon. Hast du das mit der Schraube schon mal gesehen?


Ja ist normal. Ob das aus Gewichts/Kostengründen oder zur einfacheren Montage so gemacht wurde, keine Ahnung.

Auch die ovale Bohrung in der Trägerplatte ist normal.


#12 dernetteeddie1978

dernetteeddie1978

    Lehrling

  • Members
  • PIPPIP
  • 55 Beiträge
  • Gender:Male
  • Bike:R6 2003
  • PLZ:55437

Geschrieben 02 April 2024 - 21:34 Uhr

Ok,  dann danke für deine Untertützung. Bin mal gespannt ob die Beläge nun wieder gleichmäßiger bremsen werden.

 

LG

Eddie





Auch mit einem oder mehreren der folgenden Tags versehen: Floater, Bremsscheiben